Data: 29 de Janeiro de 2015, 04:14
Do you already have an account?

Esqueceu a senha?

collapse
global

* Top Poster do Mês

Bruno Faria Bruno Faria
302 Mensagens
K0rTy K0rTy
241 Mensagens
neofln neofln
198 Mensagens
msgrillo msgrillo
137 Mensagens
LaPaDa LaPaDa
137 Mensagens
Gilson Macedo Gilson Macedo
113 Mensagens
CJ CJ
104 Mensagens
puchalski puchalski
91 Mensagens
tecgess tecgess
89 Mensagens
paulocosta paulocosta
85 Mensagens
 [Resolvido] Placa-mãe GA-H61M-S1 liga sozinha



Offline korty Autor do Tópico


Download II
Joinhas: +27/-0

  • ***

  • 210
    Mensagens

  • Localidade

    • Masculino
hehehhe o assunto parece cena de filme de terrror ehehhehe o pc que liga sozinho  :)) :))

bem vamos ao assunto serio.. a placa mae liga sozinha quando conectada a tomada claro... mesmo dentro do sistema operacional quando voce desliga pelo windows ela desliga normal e liga novamente depois de 3 segundos aproximadamente...

jah foi feito
reset da bios
cabos do painel fronta desligados power sw reset sw etc.
mesmo assim nada


esta pensando no proximo passos
atualização da bios

gostaria de saber se alguem resolver algo assim ou se tem alguma dica

desde jah valew...

Offline ederson.s


Download IV
Joinhas: +63/-0

  • ***

  • 190
    Mensagens


  • Localidade Jaraguá do Sul SC.

  • Sou fá da minha Familia

    • Masculino
Bom dia!! já testou com outra fonte de energia? desmonte a placa (retire fora do gabinete) e teste com oura fonte. deixe tudo desconectado (hd cd cabos de usb e audio frontal cabos de luz de led e os que ligam e reseta a maquina) tente ligar a maquina e entrar no bios vá até a opção load deflaut e pressione enter  para voltar as configurações de fabrica, e faz testes!!!

Offline korty Autor do Tópico


Download II
Joinhas: +27/-0

  • ***

  • 210
    Mensagens

  • Localidade

    • Masculino
valew cara.. pela resposta jah testei com outra fonte nada, load deflaut tambem nada...

atualização da bios nada...
mais vou tentar tirar fora do gabinete

Offline korty Autor do Tópico


Download II
Joinhas: +27/-0

  • ***

  • 210
    Mensagens

  • Localidade

    • Masculino
testamos a placa fora do gabinete o problema continuou...

e vista não ter mais o que fazer trocamos a placa do cliente usando processador e memoria dele

funcionou normalmente e o problema foi resolvido assim trocando a placa mae...

vlw ai ..

Offline RRRM


Download I
Joinhas: +15/-0

  • ****

  • 431
    Mensagens

  • Localidade Palhoça Santa Catarina

  • Um Joinha sempre ajuda quem cedo madruga

    • Masculino
    • Sanozyra Informática
Na verdade então o problema não foi resolvido neh, o tópico tem que ser mudado

Offline Antoniosza


Membro Aspirante I
Joinhas: +1/-0

  • *

  • 13
    Mensagens

  • Localidade salvador

    • Masculino
 Ola cara tive uma pl Intel com esse defeito e a solução foi a troca da fonte
tenta outro processador e outra fonte nova pra ver e como citado a cima fora do gabinete ok!!

Offline korty Autor do Tópico


Download II
Joinhas: +27/-0

  • ***

  • 210
    Mensagens

  • Localidade

    • Masculino
Antoniosza eu troquei apenas a placa mae e usei todo o restante do cliente processador memoria hd gabinete e funcionou normalmente então não pode ser gabinete nenhuma outra peça a não ser a placa mae... depois o cliente informou que deu raio antes de apresentar defeito...

RRRM  AS OPÇOES PRA ESTE TOPICO SÃO EM ANALISE DEVOLVIDO RESOLVIDO A QUE MAIS SE APROXIMA AO MEU VER EH RESOLVIDO.. SE TIVESSE QUE TROCAR PROCESSADOR POR EXEMPLO O DEFEITO NÃO ESTARIA RESOLVIDO?... NO CASO EM QUESTÃO TRATASSE DE UMA PEÇA A PEÇA PRINCIPAL MAIS O DEFEITO NÃO ESTÁ APRESENTANDO MAIS, PARA O CLIENTE FOI RESOLVIDO...

VALEW PELA AJUDA


xx
TV LG 32LD350 / Muda de canal sozinha (Resolvido)

Iniciado por vaquetti

4 Respostas
2479 Visualizações
Última Mensagem: um ano atrás
por vaquetti
xx
Placa Gigabyte GA-H61M-S1 - Não liga

Iniciado por Lekiam

6 Respostas
318 Visualizações
Última Mensagem: 7 meses atrás
por alexpro2
xx
Placa mae MSI H61M-E21 (B3) liga e não sobe video

Iniciado por Marcelo-sc

5 Respostas
318 Visualizações
Última Mensagem: 9 meses atrás
por Gilson Macedo
xx
Placa mãe gigabyte GA-H61M-S1 liga e não da Video

Iniciado por edipocunha

5 Respostas
96 Visualizações
Última Mensagem: há um mês
por Gilson Macedo
xx
Placa mãe MSi H61m-e22/w8 liga e trava no post

Iniciado por samueldb

6 Respostas
39 Visualizações
Última Mensagem: 4 dias atrás
por samueldb