Data: 18 de Abril de 2015, 05:43
Do you already have an account?


Esqueceu a senha?

collapse
Patrocinador

global

* Top Poster do Mês

CJ CJ
264 Mensagens
Gilson Macedo Gilson Macedo
260 Mensagens
K0rTy K0rTy
185 Mensagens
msgrillo msgrillo
184 Mensagens
hds-tec hds-tec
155 Mensagens
tecnotebook tecnotebook
104 Mensagens
Bruno Faria Bruno Faria
100 Mensagens
EdinhoMelo EdinhoMelo
96 Mensagens
Alex Alex
88 Mensagens
Actros Actros
88 Mensagens
 [Em Análise] Placa mae não esquenta o processador e nao tem algumas tensoes nao dando video!!



Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
olá amigos deste forum estou com probleminha aqui.placa mae nao esta com tensoes nos mosfet de saida do processador só tem tensões de 0,30v tanto na PN como na PS,alguem teria alguma dica para solução do problema???grato.

Offline Luiz Alves


Download I
Joinhas: +11/-0

  • **

  • 52
    Mensagens

  • Localidade Salvador - BA

  • Nunca pare de lutar!

    • Masculino
Amigão, pode informar mais detalhes? Qual é o note e modelo? Já conseguiu o esquema da placa?

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Boa noite amigo,então a placa é de desktop,essa é a placa na qual esta na bancada,grato pela dicas possiveis!!!

Offline carloscordovil


Download I
Joinhas: +9/-0

  • **

  • 90
    Mensagens

  • Localidade Belem/Pa

    • Masculino
desconecta o conector de alimentaçao do processador e ver se starta. se startar
verifica os fets de entrada podem estar em curto.

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Olá Carlos,a placa liga como havia dito,mas ela nao da video.como pode ver na mensagem postadas o processador fica frio e nao tenho tensoes de saida do mesmo.

Offline Fmetec


Download IV
Joinhas: +40/-0

  • ***

  • 153
    Mensagens

  • Localidade São Bernardo do Campo - SP

    • Masculino
    • Assistência Técnica
Colega, coloque os teste que já realizou ... Esse processador, você testou ele em outra placa !?!?!? :)

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Sim amigo, o processador esta em perfeito estado,memoria,fonte,tudo funcionando perfeito,o problema é na placa eu fiz a troca dos capacitores que estavam ruins acreditando que poderiam ser os mesmo,mas mesmo assim a placa continuo sem da video,alguma dica???

Offline carloscordovil


Download I
Joinhas: +9/-0

  • **

  • 90
    Mensagens

  • Localidade Belem/Pa

    • Masculino
sendo assim, verifica se ha algum curto na linha que alimenta esses chips. verificase tem algum capacitor aquecendo.

Offline carloscordovil


Download I
Joinhas: +9/-0

  • **

  • 90
    Mensagens

  • Localidade Belem/Pa

    • Masculino
verifica se aquece os chips de rede e som.

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Então Carlos,verifiquei os mesmo e nenhum deles aquecem,funcionando normalmente.

Offline Fmetec


Download IV
Joinhas: +40/-0

  • ***

  • 153
    Mensagens

  • Localidade São Bernardo do Campo - SP

    • Masculino
    • Assistência Técnica
Vc., testou os mosfet  da linha de 12v que alimenta o processador ?

Offline Fmetec


Download IV
Joinhas: +40/-0

  • ***

  • 153
    Mensagens

  • Localidade São Bernardo do Campo - SP

    • Masculino
    • Assistência Técnica
*** Você não tem permissão para ver links. Registre-se ou Login
Vc., testou os mosfet  da linha de 12v que alimenta o processador ?

Como testar mosfet !!!!!

*** Você não tem permissão para ver links. Registre-se ou Login

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Como faço para estar medindo ele na placa???

Offline Fmetec


Download IV
Joinhas: +40/-0

  • ***

  • 153
    Mensagens

  • Localidade São Bernardo do Campo - SP

    • Masculino
    • Assistência Técnica
*** Você não tem permissão para ver links. Registre-se ou Login
Como faço para estar medindo ele na placa???

Tem que retirar eles da placa pra poder testar !!!!

Offline leonardocf2012 Autor do Tópico


Membro Pleno
Joinhas: +4/-0

  • ***

  • 118
    Mensagens

  • Localidade cabo frio

    • Masculino
Só assim para saber se ele esta em bom estado???qual a melhor forma de retira-los,tenho que usar a estação mesmo???


xx
Placa mãe Ga-945GZM-S liga, mas sem vídeo e não esquenta processador

Iniciado por mauriciosouza

31 Respostas
1797 Visualizações
Última Mensagem: 8 meses atrás
por jnascimento1
xx
plca mae mig41tmv2-lf nao da video e nem esquenta processador

Iniciado por getechinfo

7 Respostas
482 Visualizações
Última Mensagem: um ano atrás
por Gilson Macedo
question
Placa mae Gigabyte VM900M sem algumas tensoes aquecendo!!!

Iniciado por leonardocf2012

2 Respostas
707 Visualizações
Última Mensagem: um ano atrás
por vx1
xx
acer 5750z la-6901p rev:2.2 nao da video e nao esquenta processador

Iniciado por puchalski

3 Respostas
76 Visualizações
Última Mensagem: 4 semanas atrás
por tecnotebook
xx
Notebook Syntax MS 1451 - liga nao da video, nem esquenta processador

Iniciado por Darlanz bruffati

1 Respostas
49 Visualizações
Última Mensagem: um ano atrás
por everaldo designer