CHAT _
EletrônicaBR.com
collapse collapse
Patrocinador

SevenTec SMD
Patrocinador

Eletrnica Castro
Arduino EletrncaBR

[Resolvido] desmontando o CCE EC101S2  (Lida 1178 vezes)

2 anos atrás
Lida 1178 vezes
Offline

dfpeixoto Autor do Tópico


Boa noite a todos, hoje recebi de um cliente um netbook CCE EC101S2, que foi destinado a rede de educação estadual em PE e PB pesquisei e não encontrei o esquema de desmontagem da carcaça do mesmo, gostaria da ajuda de quem já abriu o mesmo informando o passo a passo da desmontagem desse modelo. obrigado e paz a todos.
« Última modificação: 2 anos atrás por dfpeixoto »

2 anos atrás
Resposta #1
Offline

infosquad

  • Colaborador

  • Desmontar notebook é algo intuitivo, quase nenhum aparelho destem tem muito misterio.

    Nao tive a oportunidade de pegar um desses ainda mas o primo pobre desse ai (E11IS2), tem parafusos embaixo dos pezinho de borracha, de resto é o mesmo de sempre, travas acima do teclado e parafusos e trava em varios cantos.


    Quando terminar de desmontar por favor comente que modelo de placa utiliza este aparelho.

    Boa sorte  8)

    2 anos atrás
    Resposta #2
    Offline

    dfpeixoto Autor do Tópico


    Realmente não teve muito mistério mas a surpresa foi com os componentes, tudo de péssima qualidade, coitado dos alunos da rede estadual em Pernambuco. segue imagem da placa

    2 anos atrás
    Resposta #3
    Offline

    infosquad

  • Colaborador

  • Pessima qualidade ? Aqui eles davam quase a mesma máquina mas nao era tablet, o disco era comum de 160GB e apenas 1GB de memoria.

    Tá chorando de barriga cheia companheiro  :)) :))

    Ve se tem como verificar se o modelo da placa está serigrafado embaixo do plastico que fica no slot de memoria ou em algum outro canto.

    Desde já obrigado  8)

    2 anos atrás
    Resposta #4
    Offline

    tzunlee


    POw, SSD HD!!!! Nem meu pc tem um destes.


    moved
    Movido: (RESOLVIDO) ACE ASPIRE ONE ZG5 NÃO LIGA DEPOIS DE ATUALIZA A BIOS (RESOLVIDO)

    Iniciado por eletronicabr

    0 Respostas
    1311 Visualizações
    Última Mensagem: 3 anos atrás
    por eletronicabr
    xx
    (RESOLVIDO) ACE ASPIRE ONE ZG5 NÃO LIGA DEPOIS DE ATUALIZA A BIOS (RESOLVIDO)

    Iniciado por ##Rafitz##

    6 Respostas
    283 Visualizações
    Última Mensagem: 3 anos atrás
    por ##Rafitz##
    xx
    Inteligencia. (RESOLVIDO) sem intendimento.(RESOLVIDO)

    Iniciado por rsystem

    25 Respostas
    4734 Visualizações
    Última Mensagem: 3 anos atrás
    por DSystem
    moved
    Movido: "DAN C" sobre o Sistema de créditos do EletrônicaBR [RESOLVIDO]

    Iniciado por eletronicabr

    0 Respostas
    236 Visualizações
    Última Mensagem: 8 meses atrás
    por eletronicabr
    xx
    Resolvido

    Iniciado por apoc4lips33

    1 Respostas
    819 Visualizações
    Última Mensagem: 3 anos atrás
    por apoc4lips33
     

    Patrocinador

    ftec

    * Top Poster do Mês

    notebookgr notebookgr
    619 Mensagens
    hds-tec hds-tec
    530 Mensagens
    curtolo curtolo
    427 Mensagens
    Gilson Macedo Gilson Macedo
    304 Mensagens
    FLAVIOTECH FLAVIOTECH
    287 Mensagens
    NandoZimba NandoZimba
    253 Mensagens
    SERGIO_372 SERGIO_372
    246 Mensagens
    Kaio Macedo Kaio Macedo
    230 Mensagens
    camilagomes camilagomes
    213 Mensagens
    o__rionTG o__rionTG
    196 Mensagens
    ElianLaptop ElianLaptop
    147 Mensagens
    hackit hackit
    145 Mensagens
    K0rTy K0rTy
    139 Mensagens
    claudio cortez claudio cortez
    117 Mensagens
    willianlopes willianlopes
    115 Mensagens
    CJ CJ
    105 Mensagens
    t-info t-info
    100 Mensagens
    erivaldofreitas erivaldofreitas
    100 Mensagens
    marcomance marcomance
    96 Mensagens
    nmercker nmercker
    90 Mensagens
    Patrocinador

    global