CHAT _
EletrônicaBR.com
collapse collapse
eletronicabr
Celulares EletrncaBR
Projetos EletrncaBR

[Resolvido] desmontando o CCE EC101S2  (Lida 1152 vezes)

2 anos atrás
Lida 1152 vezes
Offline

dfpeixoto Autor do Tópico


Boa noite a todos, hoje recebi de um cliente um netbook CCE EC101S2, que foi destinado a rede de educação estadual em PE e PB pesquisei e não encontrei o esquema de desmontagem da carcaça do mesmo, gostaria da ajuda de quem já abriu o mesmo informando o passo a passo da desmontagem desse modelo. obrigado e paz a todos.
« Última modificação: 2 anos atrás por dfpeixoto »

2 anos atrás
Resposta #1
Offline

infosquad

  • Colaborador

  • Desmontar notebook é algo intuitivo, quase nenhum aparelho destem tem muito misterio.

    Nao tive a oportunidade de pegar um desses ainda mas o primo pobre desse ai (E11IS2), tem parafusos embaixo dos pezinho de borracha, de resto é o mesmo de sempre, travas acima do teclado e parafusos e trava em varios cantos.


    Quando terminar de desmontar por favor comente que modelo de placa utiliza este aparelho.

    Boa sorte  8)

    2 anos atrás
    Resposta #2
    Offline

    dfpeixoto Autor do Tópico


    Realmente não teve muito mistério mas a surpresa foi com os componentes, tudo de péssima qualidade, coitado dos alunos da rede estadual em Pernambuco. segue imagem da placa

    2 anos atrás
    Resposta #3
    Offline

    infosquad

  • Colaborador

  • Pessima qualidade ? Aqui eles davam quase a mesma máquina mas nao era tablet, o disco era comum de 160GB e apenas 1GB de memoria.

    Tá chorando de barriga cheia companheiro  :)) :))

    Ve se tem como verificar se o modelo da placa está serigrafado embaixo do plastico que fica no slot de memoria ou em algum outro canto.

    Desde já obrigado  8)

    2 anos atrás
    Resposta #4
    Offline

    tzunlee


    POw, SSD HD!!!! Nem meu pc tem um destes.


    moved
    Movido: (RESOLVIDO) ACE ASPIRE ONE ZG5 NÃO LIGA DEPOIS DE ATUALIZA A BIOS (RESOLVIDO)

    Iniciado por eletronicabr

    0 Respostas
    1162 Visualizações
    Última Mensagem: 3 anos atrás
    por eletronicabr
    xx
    (RESOLVIDO) ACE ASPIRE ONE ZG5 NÃO LIGA DEPOIS DE ATUALIZA A BIOS (RESOLVIDO)

    Iniciado por ##Rafitz##

    6 Respostas
    282 Visualizações
    Última Mensagem: 3 anos atrás
    por ##Rafitz##
    xx
    Inteligencia. (RESOLVIDO) sem intendimento.(RESOLVIDO)

    Iniciado por rsystem

    25 Respostas
    4517 Visualizações
    Última Mensagem: 3 anos atrás
    por DSystem
    moved
    Movido: "DAN C" sobre o Sistema de créditos do EletrônicaBR [RESOLVIDO]

    Iniciado por eletronicabr

    0 Respostas
    171 Visualizações
    Última Mensagem: 6 meses atrás
    por eletronicabr
    xx
    Resolvido

    Iniciado por apoc4lips33

    1 Respostas
    787 Visualizações
    Última Mensagem: 3 anos atrás
    por apoc4lips33
     

    Patrocinador

    Eletrnica Castro

    * Top Poster do Mês

    hds-tec hds-tec
    558 Mensagens
    curtolo curtolo
    526 Mensagens
    Gilson Macedo Gilson Macedo
    394 Mensagens
    FLAVIOTECH FLAVIOTECH
    325 Mensagens
    notebookgr notebookgr
    316 Mensagens
    claudio cortez claudio cortez
    209 Mensagens
    Kaio Macedo Kaio Macedo
    163 Mensagens
    K0rTy K0rTy
    162 Mensagens
    msgrillo msgrillo
    158 Mensagens
    o__rionTG o__rionTG
    149 Mensagens
    Antonio vm Antonio vm
    138 Mensagens
    ElianLaptop ElianLaptop
    128 Mensagens
    Gonçalo Costa Gonçalo Costa
    128 Mensagens
    CATC MULTIMARCAS CATC MULTIMARCAS
    125 Mensagens
    William_R William_R
    120 Mensagens
    NandoZimba NandoZimba
    110 Mensagens
    rampa rampa
    108 Mensagens
    nmercker nmercker
    102 Mensagens
    CJ CJ
    102 Mensagens
    SERGIO_372 SERGIO_372
    93 Mensagens
    Patrocinador

    ftec
    Arduino EletrncaBR