Data: 06 de Julho de 2015, 23:29
Do you already have an account?


Esqueceu a senha?

collapse collapse
Patrocinador

UsinaInfo
Projetos EletrncaBR
  • [Devolvido] Notebook Samsung NP275E4E - Placa BA41-02239A - Não liga 5 1
Pontos:  
 [Devolvido] Notebook Samsung NP275E4E - Placa BA41-02239A - Não liga



Online gnu informatica Autor do Tópico


Técnico Cooperador
Joinhas: +194/-2

  • *

  • 1089
    Mensagens


  • Localidade Belém/PA

  • Ajudar não faz mal!

    • Masculino
    • Ver perfil
    • Loja Tech
Caros, estou com um note Samsung NP275E4E Placa BA41-02239A que não liga.

Seguindo o jack, chega 19V até o primeiro Mosfet nano - 7200 e de lá não passa. Na fonte assimétrica não dá nada de consumo de corrente.

Removi o Mosfet testei e aparentemente ele tá chaveando normal o 7200, logo após ele tem outro Mosfet nano, um 9402GYT, removi ele e testei e aparentemente ele tá em curto matando a tensão que deveria sair do 7200.

Alguem sabe onde encontrar para venda este Mosfet nano 9402GYT?

Segue a foto do Mosfet nano, depois coloco da placa com o local.

Obrigado

Roberto


Offline sindico440


Membro Pleno
Joinhas: +59/-1

  • ***

  • 189
    Mensagens


  • Localidade Novo Hamburgo - RS

  • O Universo conspira em meu favor.

    • Masculino
    • Ver perfil
Roberto
Uma ocasião eu comprei no e-bay (02 peças) só que demorou uns 40 dias pra chegar.
Segue o link:  *** Você não tem permissão para ver links. Registre-se ou Login
Se eu não tivesse usado os 2 eu te ajudaria com prazer.
Sindico

Online gnu informatica Autor do Tópico


Técnico Cooperador
Joinhas: +194/-2

  • *

  • 1089
    Mensagens


  • Localidade Belém/PA

  • Ajudar não faz mal!

    • Masculino
    • Ver perfil
    • Loja Tech

Segue imagem da localização dos mosfets, está sem eles na placa no momento.

Roberto

Online gnu informatica Autor do Tópico


Técnico Cooperador
Joinhas: +194/-2

  • *

  • 1089
    Mensagens


  • Localidade Belém/PA

  • Ajudar não faz mal!

    • Masculino
    • Ver perfil
    • Loja Tech

Quando você trocou ele deu certo? Era só esse mesmo o problema?

Roberto

*** Você não tem permissão para ver links. Registre-se ou Login
Roberto
Uma ocasião eu comprei no e-bay (02 peças) só que demorou uns 40 dias pra chegar.
Segue o link:  *** Você não tem permissão para ver links. Registre-se ou Login
Se eu não tivesse usado os 2 eu te ajudaria com prazer.
Sindico

Online gnu informatica Autor do Tópico


Técnico Cooperador
Joinhas: +194/-2

  • *

  • 1089
    Mensagens


  • Localidade Belém/PA

  • Ajudar não faz mal!

    • Masculino
    • Ver perfil
    • Loja Tech
Cliente não quis fazer o serviço. Aparelho devolvido.

Tem cliente que faz pressão mas no final das contas parece que não quer fazer o serviço em circunstância nenhuma, não dá pra entender.

Creio que o problema era só este mosfet mesmo.

Roberto



 
Arduino EletrncaBR

* Top Poster do Mês

hds-tec hds-tec
313 Mensagens
K0rTy K0rTy
254 Mensagens
tecgess tecgess
247 Mensagens
ablacon64 ablacon64
225 Mensagens
Gilson Macedo Gilson Macedo
200 Mensagens
curtolo curtolo
177 Mensagens
CHACO CHACO
167 Mensagens
LaPaDa LaPaDa
163 Mensagens
tecnotebook tecnotebook
145 Mensagens
DSystem DSystem
140 Mensagens
Patrocinador

GearBest