CHAT _
EletrônicaBR.com
collapse collapse
Patrocinador

SevenTec SMD
Patrocinador

Eletrnica Castro
Arduino EletrncaBR

[Dica] Positivo Unique -71R-J14IM6-T811 - Só funciona na bateria, no carregador não  (Lida 2671 vezes)

2 anos atrás
Lida 2671 vezes
Offline

doctorpc100 Autor do Tópico


Chegou um notebook desse aqui pra conserto com esse tipo de defeito, com o carregador ele náo ligava... só acende a luz vermelha e apaga logo em seguida, e se tentar ligar somente com a bateria ele ligava normalmente, consegui resolver o problema trocando o ci 8602gn de 16 terminais u2 próximo ao conector da bateria, só isso e o note passou a funcionar normalmente e o led azul voltou acender como antes!!! o código da placa mãe é 71R-J14IM6-T811
« Última modificação: 2 anos atrás por doctorpc100 »

2 anos atrás
Resposta #1
Offline

infosquad

  • Colaborador

  • Companheiro doctorpc100, por favor modifique o seu titulo para que o mesmo se adapte às regras do forúm

    Evite o uso de maiusculas no forúm

    *** Você não tem permissão para ver links. Registre-se ou Login

    Lembre-se também que o padrão para o titulo do tópico é

    Modelo completo do aparelho - Modelo da placa - Defeito

    *** Você não tem permissão para ver links. Registre-se ou Login

    Por ultimo, tenha cuidado na hora de abrir os tópicos, este caso vai na área de notebooks mas foi aberto na área de leitura orbigatória.

    Os casos resolvidos do forúm sao catalogados e formam uma base de informação técnica para futuras consultas, por isso a necessidade de manter a ordem nos tópicos.

    Contamos desde já com a sua compreensão e colaboração  8)

    2 anos atrás
    Resposta #2
    Offline

    doctorpc100 Autor do Tópico


    ok, modificado e desculpe pelo vacilo!

    2 anos atrás
    Resposta #3
    Offline

    everaldo designer

  • Técnico Cooperador

  • Amigo aonde vc encontrou esse Ci? Comprou ou pegou de sucata?

    2 anos atrás
    Resposta #4
    Offline

    doctorpc100 Autor do Tópico


    Comprei pelo mercado livre de um vendedor do Rio de Janeiro , na verdade eu havia comprado algumas semanas antes para testar em uma outra máquina... que na verdade, não resolveu o problema, então eu guardei ela e acabei usando depois que foi neste caso de agora... comprei desse vendedor aqui :
    *** Você não tem permissão para ver links. Registre-se ou Login


    *** Você não tem permissão para ver links. Registre-se ou Login
    Amigo aonde vc encontrou esse Ci? Comprou ou pegou de sucata?


     

    Patrocinador

    ftec

    * Top Poster do Mês

    notebookgr notebookgr
    619 Mensagens
    hds-tec hds-tec
    530 Mensagens
    curtolo curtolo
    427 Mensagens
    Gilson Macedo Gilson Macedo
    304 Mensagens
    FLAVIOTECH FLAVIOTECH
    284 Mensagens
    NandoZimba NandoZimba
    253 Mensagens
    Kaio Macedo Kaio Macedo
    230 Mensagens
    SERGIO_372 SERGIO_372
    223 Mensagens
    camilagomes camilagomes
    213 Mensagens
    o__rionTG o__rionTG
    196 Mensagens
    ElianLaptop ElianLaptop
    146 Mensagens
    hackit hackit
    145 Mensagens
    K0rTy K0rTy
    139 Mensagens
    claudio cortez claudio cortez
    117 Mensagens
    willianlopes willianlopes
    115 Mensagens
    CJ CJ
    105 Mensagens
    t-info t-info
    100 Mensagens
    erivaldofreitas erivaldofreitas
    100 Mensagens
    marcomance marcomance
    93 Mensagens
    nmercker nmercker
    90 Mensagens
    Patrocinador

    global