CHAT _
EletrônicaBR.com
collapse collapse
Celulares EletrncaBR
Patrocinador

Eletrnica Castro
Projetos EletrncaBR

[Dica] Positivo Unique -71R-J14IM6-T811 - Só funciona na bateria, no carregador não  (Lida 2577 vezes)

2 anos atrás
Lida 2577 vezes
Offline

doctorpc100 Autor do Tópico


Chegou um notebook desse aqui pra conserto com esse tipo de defeito, com o carregador ele náo ligava... só acende a luz vermelha e apaga logo em seguida, e se tentar ligar somente com a bateria ele ligava normalmente, consegui resolver o problema trocando o ci 8602gn de 16 terminais u2 próximo ao conector da bateria, só isso e o note passou a funcionar normalmente e o led azul voltou acender como antes!!! o código da placa mãe é 71R-J14IM6-T811
« Última modificação: 2 anos atrás por doctorpc100 »

2 anos atrás
Resposta #1
Offline

infosquad

  • Colaborador

  • Companheiro doctorpc100, por favor modifique o seu titulo para que o mesmo se adapte às regras do forúm

    Evite o uso de maiusculas no forúm

    *** Você não tem permissão para ver links. Registre-se ou Login

    Lembre-se também que o padrão para o titulo do tópico é

    Modelo completo do aparelho - Modelo da placa - Defeito

    *** Você não tem permissão para ver links. Registre-se ou Login

    Por ultimo, tenha cuidado na hora de abrir os tópicos, este caso vai na área de notebooks mas foi aberto na área de leitura orbigatória.

    Os casos resolvidos do forúm sao catalogados e formam uma base de informação técnica para futuras consultas, por isso a necessidade de manter a ordem nos tópicos.

    Contamos desde já com a sua compreensão e colaboração  8)

    2 anos atrás
    Resposta #2
    Offline

    doctorpc100 Autor do Tópico



    2 anos atrás
    Resposta #3
    Offline

    everaldo designer

  • Técnico Cooperador

  • Amigo aonde vc encontrou esse Ci? Comprou ou pegou de sucata?

    2 anos atrás
    Resposta #4
    Offline

    doctorpc100 Autor do Tópico


    Comprei pelo mercado livre de um vendedor do Rio de Janeiro , na verdade eu havia comprado algumas semanas antes para testar em uma outra máquina... que na verdade, não resolveu o problema, então eu guardei ela e acabei usando depois que foi neste caso de agora... comprei desse vendedor aqui :
    *** Você não tem permissão para ver links. Registre-se ou Login


    *** Você não tem permissão para ver links. Registre-se ou Login
    Amigo aonde vc encontrou esse Ci? Comprou ou pegou de sucata?


     

    Patrocinador

    ftec

    * Top Poster do Mês

    hds-tec hds-tec
    573 Mensagens
    curtolo curtolo
    518 Mensagens
    Gilson Macedo Gilson Macedo
    374 Mensagens
    FLAVIOTECH FLAVIOTECH
    319 Mensagens
    notebookgr notebookgr
    307 Mensagens
    claudio cortez claudio cortez
    195 Mensagens
    Kaio Macedo Kaio Macedo
    189 Mensagens
    K0rTy K0rTy
    178 Mensagens
    msgrillo msgrillo
    157 Mensagens
    o__rionTG o__rionTG
    149 Mensagens
    ElianLaptop ElianLaptop
    145 Mensagens
    Antonio vm Antonio vm
    136 Mensagens
    William_R William_R
    136 Mensagens
    CATC MULTIMARCAS CATC MULTIMARCAS
    133 Mensagens
    nmercker nmercker
    124 Mensagens
    Gonçalo Costa Gonçalo Costa
    121 Mensagens
    CJ CJ
    112 Mensagens
    NandoZimba NandoZimba
    111 Mensagens
    rampa rampa
    109 Mensagens
    SERGIO_372 SERGIO_372
    91 Mensagens
    Patrocinador

    global
    Arduino EletrncaBR