Data: 01 de Março de 2015, 03:49
Do you already have an account?

Esqueceu a senha?

collapse
Patrocinador

ftec

* Top Poster do Mês

Gilson Macedo Gilson Macedo
280 Mensagens
msgrillo msgrillo
220 Mensagens
K0rTy K0rTy
204 Mensagens
CJ CJ
154 Mensagens
Alex Alex
139 Mensagens
hds-tec hds-tec
125 Mensagens
gnu informatica gnu informatica
117 Mensagens
Bruno Faria Bruno Faria
114 Mensagens
tecnotebook tecnotebook
110 Mensagens
paulocosta paulocosta
104 Mensagens
 [Devolvido] Positivo unique n3700 Morto. não liga nada.



Offline ##Rafitz## Autor do Tópico


Download III
Joinhas: +26/-0

  • ***

  • 156
    Mensagens

  • Localidade

    • Masculino
E ai pessoal, mais uma vez precisando da ajuda de vcs. TO com esse note aki e esta morto. Ta com as tensões 19v, 3v, 5v, e no power 9v...ja regravei a bios com a q ta aki no banco de bios e nada, não liga led e nenhum cooler. oq seja isso? quem puder me ajudar agradeço. :)

Offline ##Rafitz## Autor do Tópico


Download III
Joinhas: +26/-0

  • ***

  • 156
    Mensagens

  • Localidade

    • Masculino
ninguem ? rsrs

Offline gabrielnote


Técnico Cooperador
Joinhas: +88/-0

  • *

  • 644
    Mensagens


  • Localidade

  • O meu Deus é o Deus do impossível!!!

    • Masculino
*** Você não tem permissão para ver links. Registre-se ou Login
ninguem ? rsrs

Ele tem o CI 8602gn?? é o charger da bateria. Se tiver saca ele fora.

Caso nao de certo, faz um ME na PS pode ser ela também. Ou até o I/O.

Offline jefersondavegas


Download II
Joinhas: +32/-0

  • *****

  • 1017
    Mensagens

  • Localidade

    • Masculino
Amigo vc ja verificou o esquema dele pra ver se essa tensão de 9v no power está correta , quais testes vc fez , ja analisou os pulsos entre i/o e power e bios ????

Offline williambrito


Download I
Joinhas: +5/-0

  • **

  • 86
    Mensagens

  • Localidade castelo

    • Masculino
amigo qual seria o pulso  entre i/o e power e bios , comprei um frequencimetro e tenho essas duvidas, obg

Offline jefersondavegas


Download II
Joinhas: +32/-0

  • *****

  • 1017
    Mensagens

  • Localidade

    • Masculino
amigos vamos ver se da pra vc entender vou resumir o que aprendi , se eu estiver enganado peso aos amigos que me corrijam .

Pra o i/o funcionar tem que tem os 3,3v o EC_RST e o Clock do cristal do lado dele , estando tudo normal aqui ele vai enviar um pulso chamado de Men_CS para bios , que varia entre 1,5 a 2,0 v , e a bios quando receber esse pulso e o RST , vai enviar pra o i/o os pulsos D0-D7 e A0-A19 certo

ai quando agente perta o botão power o i/o manda um pulso chamado RSMRST 3,3v pra o ICH que e o Ponte Sul ele vai começar a funcionar se el tiver bom a placa vai ligar isso aqui ta simplificado pois ja esotu fechando a loja abraço

Offline Romero Pedro


Técnico Cooperador
Joinhas: +87/-0

  • *

  • 548
    Mensagens


  • Localidade Carauru - PE

    • Masculino
tensão de start já vi 3V ou 19V, mas 9V até então não vi, mas passa o modelo da placa, pra tirar a dúvida.

Offline ##Rafitz## Autor do Tópico


Download III
Joinhas: +26/-0

  • ***

  • 156
    Mensagens

  • Localidade

    • Masculino
poxa galera esse post ja faz um tempo, medi quase tudo e nada foi devolvido sem reparo, agora naum tem mais como medir com base nessas ajuda mais vlw galera.

Offline riccototec


Download I
Joinhas: +21/-1

  • **

  • 65
    Mensagens

  • Localidade curitiba

  • Se fui util de um joinha!!!

    • Masculino
peguei modelo desse e estava em curto p2003.perto da bateria.


xx
Notebook Positivo Unique N3700 MB J141M2X Liga somente sem Bateria.

Iniciado por nielsao

6 Respostas
72 Visualizações
Última Mensagem: um ano atrás
por Nottar
moved
Movido: Notebook Positivo Unique N3700 MB J141M2X Liga somente sem Bateria.

Iniciado por edsonninja

0 Respostas
787 Visualizações
Última Mensagem: um ano atrás
por edsonninja
xx
POSITIVO UNIQUE N3100 MB 71R-A14IE4-T820 NÃO LIGA (DEVOLVIDO)

Iniciado por rodrigolap

4 Respostas
1994 Visualizações
Última Mensagem: um ano atrás
por mascla
xx
Positivo unique / nao detecta rede lan e wan nao conecta / Devolvido

Iniciado por flanote

11 Respostas
2406 Visualizações
Última Mensagem: 2 anos atrás
por flanote
xx
POSITIVO SIM+ A14IEXX V2.0 - Morto, não liga nada.

Iniciado por n3tto

11 Respostas
1157 Visualizações
Última Mensagem: um ano atrás
por wagner Barbosa