CHAT _
EletrônicaBR.com
collapse collapse
Patrocinador

ftec
Patrocinador

global
Arduino EletrncaBR

[Devolvido] Positivo unique n3700 Morto. não liga nada.  (Lida 3033 vezes)

3 anos atrás
Lida 3033 vezes
Offline

##Rafitz## Autor do Tópico


E ai pessoal, mais uma vez precisando da ajuda de vcs. TO com esse note aki e esta morto. Ta com as tensões 19v, 3v, 5v, e no power 9v...ja regravei a bios com a q ta aki no banco de bios e nada, não liga led e nenhum cooler. oq seja isso? quem puder me ajudar agradeço. :)
« Última modificação: 3 anos atrás por ##Rafitz## »

3 anos atrás
Resposta #1
Offline

##Rafitz## Autor do Tópico



3 anos atrás
Resposta #2
Offline

gabrielnote


*** Você não tem permissão para ver links. Registre-se ou Login
ninguem ? rsrs

Ele tem o CI 8602gn?? é o charger da bateria. Se tiver saca ele fora.

Caso nao de certo, faz um ME na PS pode ser ela também. Ou até o I/O.

3 anos atrás
Resposta #3
Offline

jefersondavegas


Amigo vc ja verificou o esquema dele pra ver se essa tensão de 9v no power está correta , quais testes vc fez , ja analisou os pulsos entre i/o e power e bios ????

3 anos atrás
Resposta #4
Offline

williambrito


amigo qual seria o pulso  entre i/o e power e bios , comprei um frequencimetro e tenho essas duvidas, obg

3 anos atrás
Resposta #5
Offline

jefersondavegas


amigos vamos ver se da pra vc entender vou resumir o que aprendi , se eu estiver enganado peso aos amigos que me corrijam .

Pra o i/o funcionar tem que tem os 3,3v o EC_RST e o Clock do cristal do lado dele , estando tudo normal aqui ele vai enviar um pulso chamado de Men_CS para bios , que varia entre 1,5 a 2,0 v , e a bios quando receber esse pulso e o RST , vai enviar pra o i/o os pulsos D0-D7 e A0-A19 certo

ai quando agente perta o botão power o i/o manda um pulso chamado RSMRST 3,3v pra o ICH que e o Ponte Sul ele vai começar a funcionar se el tiver bom a placa vai ligar isso aqui ta simplificado pois ja esotu fechando a loja abraço

3 anos atrás
Resposta #6
Offline

Romero Pedro


tensão de start já vi 3V ou 19V, mas 9V até então não vi, mas passa o modelo da placa, pra tirar a dúvida.

3 anos atrás
Resposta #7
Offline

##Rafitz## Autor do Tópico


poxa galera esse post ja faz um tempo, medi quase tudo e nada foi devolvido sem reparo, agora naum tem mais como medir com base nessas ajuda mais vlw galera.

3 anos atrás
Resposta #8
Offline

riccototec


peguei modelo desse e estava em curto p2003.perto da bateria.


xx
POSITIVO UNIQUE N3100 MB 71R-A14IE4-T820 NÃO LIGA (DEVOLVIDO)

Iniciado por rodrigolap

4 Respostas
3041 Visualizações
Última Mensagem: 3 anos atrás
por mascla
xx
Positivo unique / nao detecta rede lan e wan nao conecta / Devolvido

Iniciado por flanote

11 Respostas
3726 Visualizações
Última Mensagem: 3 anos atrás
por flanote
xx
Re:Toshiba A205 não liga nada, nem carrega bateria. (DEVOLVIDO)

Iniciado por Cesert

13 Respostas
4832 Visualizações
Última Mensagem: 3 anos atrás
por Cesert
xx
(Devolvido) Dell Inspiron N1545 - Roberts 08212 - 2 48 4aq01.021 - Morto

Iniciado por inforfiche

27 Respostas
1785 Visualizações
Última Mensagem: um ano atrás
por TecnicoBlumenau
xx
Notebook Positivo Unique N3700 MB J141M2X Liga somente sem Bateria.

Iniciado por nielsao

6 Respostas
85 Visualizações
Última Mensagem: 2 anos atrás
por Nottar
 

Patrocinador

GearBest

* Top Poster do Mês

hds-tec hds-tec
705 Mensagens
curtolo curtolo
390 Mensagens
notebookgr notebookgr
329 Mensagens
Gilson Macedo Gilson Macedo
321 Mensagens
FLAVIOTECH FLAVIOTECH
317 Mensagens
camilagomes camilagomes
232 Mensagens
claudio cortez claudio cortez
221 Mensagens
Antonio vm Antonio vm
192 Mensagens
ElianLaptop ElianLaptop
169 Mensagens
willianlopes willianlopes
162 Mensagens
CJ CJ
156 Mensagens
nmercker nmercker
150 Mensagens
Kaio Macedo Kaio Macedo
145 Mensagens
SERGIO_372 SERGIO_372
137 Mensagens
NandoZimba NandoZimba
129 Mensagens
K0rTy K0rTy
121 Mensagens
rampa rampa
110 Mensagens
o__rionTG o__rionTG
104 Mensagens
puchalski puchalski
98 Mensagens
brunoinforec brunoinforec
95 Mensagens
Patrocinador

KLV Notebooks