collapse
eletronicabr

* Top Poster do Mês

brunofariasilva brunofariasilva
333 Mensagens
tecgess tecgess
274 Mensagens
Gilson Macedo Gilson Macedo
274 Mensagens
neofln neofln
221 Mensagens
K0rTy K0rTy
220 Mensagens
CJ CJ
119 Mensagens
carlos noteblu carlos noteblu
115 Mensagens
tecnotebook tecnotebook
104 Mensagens
getechinfo getechinfo
101 Mensagens
EdinhoMelo EdinhoMelo
95 Mensagens

Autor Tópico: [Dúvida] AP Intelbrás WOM 5000  (Lida 776 vezes)

Offline christiandigiles Autor do Tópico

  • Membro Aspirante II
  • **
  • Localidade Maringá
  • Mensagens: 55
  • Joinhas: +1/-0
    • Masculino
[Dúvida] AP Intelbrás WOM 5000
« Online: um ano atrás »
Alguém já conseguiu configurar e utilizar este AP Repetidor WOM 5000 da Intelbrás??? Eu achei que fosse igual a configuração do AP Roteador WOG da intelbrás, mas acabei tomando na cabeça. Ele não encontra rede nenhuma para funcionar em modo AP ou repetidor. Já vi vários tutoriais na net, fiz igual mas mesmo assim nada. E não é defeito, pois já é o terceiro que pego pra teste. Alguém já se deparou com este problema:?
« Última modificação: um ano atrás por christiandigiles »



Offline christiandigiles Autor do Tópico

  • Membro Aspirante II
  • **
  • Localidade Maringá
  • Mensagens: 55
  • Joinhas: +1/-0
    • Masculino
Re:AP Intelbrás WOM 5000
« Resposta #1 Online: um ano atrás »
Ninguém? :(

Offline hamashia

  • Membro Aspirante II
  • **
  • Localidade Bertioga
  • Mensagens: 60
  • Joinhas: +8/-0
    • Masculino
Re:AP Intelbrás WOM 5000
« Resposta #2 Online: um ano atrás »
boa noite essa serie se AP e 5.8 por isso você não conseguiu ele esta funcionando porem em 5.8 e não em 2.4 verifica se esse ap que você esta tem a opção de trocar a banda para 2.4 se não você não conseguira usar em aplicações normais

Offline christiandigiles Autor do Tópico

  • Membro Aspirante II
  • **
  • Localidade Maringá
  • Mensagens: 55
  • Joinhas: +1/-0
    • Masculino
Re:AP Intelbrás WOM 5000
« Resposta #3 Online: um ano atrás »
Mas sendo assim, se eu tenho 2.. 1 deveria reconhecer a rede do outro pelo menos não deveria? isto não acontece tb.. e não é defeito no aparelho, já testei com outros..

Offline hamashia

  • Membro Aspirante II
  • **
  • Localidade Bertioga
  • Mensagens: 60
  • Joinhas: +8/-0
    • Masculino
Re:AP Intelbrás WOM 5000
« Resposta #4 Online: um ano atrás »
sim se vc puder postar uma foto da configuracao de wireless para eu ver posso te ajudar melhor..... e sim teoricamente porem um amigo meu comprou um ap desses... e o problema foi alguns da para ter as duas bandas 2.4 e 5.8 outros so 5.8 sendo mesmo modelo nem a intelbrass soube nos explicar por que  alegaram ser uj problema de serie e que precisa atualizar a firmware.... posta a foto das configuracoes de dois para eu ver e vamos conseguir configurar esse ap...



  *** Tópicos Similares *** Respostas Última Mensagem:
0 Respostas
201 Visualizações
Última Mensagem: um ano atrás
por Reuel_info
0 Respostas
204 Visualizações
Última Mensagem: um ano atrás
por Reuel_info
0 Respostas
123 Visualizações
Última Mensagem: um ano atrás
por spiritmode
3 Respostas
801 Visualizações
Última Mensagem: 10 meses atrás
por frank
4 Respostas
69 Visualizações
Última Mensagem: 3 semanas atrás
por bismith