Data: 19 de Abril de 2015, 21:42
Do you already have an account?


Esqueceu a senha?

collapse
Patrocinador

ftec

* Top Poster do Mês

Gilson Macedo Gilson Macedo
258 Mensagens
CJ CJ
253 Mensagens
K0rTy K0rTy
182 Mensagens
msgrillo msgrillo
176 Mensagens
hds-tec hds-tec
164 Mensagens
tecnotebook tecnotebook
101 Mensagens
Bruno Faria Bruno Faria
95 Mensagens
Actros Actros
95 Mensagens
Alex Alex
88 Mensagens
EdinhoMelo EdinhoMelo
88 Mensagens
 [Dúvida] AP Intelbrás WOM 5000



Offline christiandigiles Autor do Tópico


Membro Aspirante II
Joinhas: +1/-0

  • **

  • 55
    Mensagens

  • Localidade Maringá

    • Masculino
Alguém já conseguiu configurar e utilizar este AP Repetidor WOM 5000 da Intelbrás??? Eu achei que fosse igual a configuração do AP Roteador WOG da intelbrás, mas acabei tomando na cabeça. Ele não encontra rede nenhuma para funcionar em modo AP ou repetidor. Já vi vários tutoriais na net, fiz igual mas mesmo assim nada. E não é defeito, pois já é o terceiro que pego pra teste. Alguém já se deparou com este problema:?

Offline christiandigiles Autor do Tópico


Membro Aspirante II
Joinhas: +1/-0

  • **

  • 55
    Mensagens

  • Localidade Maringá

    • Masculino
Ninguém? :(

Offline hamashia


Membro Aspirante II
Joinhas: +8/-0

  • **

  • 60
    Mensagens

  • Localidade Bertioga

    • Masculino
boa noite essa serie se AP e 5.8 por isso você não conseguiu ele esta funcionando porem em 5.8 e não em 2.4 verifica se esse ap que você esta tem a opção de trocar a banda para 2.4 se não você não conseguira usar em aplicações normais

Offline christiandigiles Autor do Tópico


Membro Aspirante II
Joinhas: +1/-0

  • **

  • 55
    Mensagens

  • Localidade Maringá

    • Masculino
Mas sendo assim, se eu tenho 2.. 1 deveria reconhecer a rede do outro pelo menos não deveria? isto não acontece tb.. e não é defeito no aparelho, já testei com outros..

Offline hamashia


Membro Aspirante II
Joinhas: +8/-0

  • **

  • 60
    Mensagens

  • Localidade Bertioga

    • Masculino
sim se vc puder postar uma foto da configuracao de wireless para eu ver posso te ajudar melhor..... e sim teoricamente porem um amigo meu comprou um ap desses... e o problema foi alguns da para ter as duas bandas 2.4 e 5.8 outros so 5.8 sendo mesmo modelo nem a intelbrass soube nos explicar por que  alegaram ser uj problema de serie e que precisa atualizar a firmware.... posta a foto das configuracoes de dois para eu ver e vamos conseguir configurar esse ap...


xx
Qbex Atlas Mobile 5000 - Duvida quanto ao SSD

Iniciado por frank

3 Respostas
1077 Visualizações
Última Mensagem: um ano atrás
por frank
xx
SIX SLN-5000

Iniciado por Reuel_info

0 Respostas
249 Visualizações
Última Mensagem: um ano atrás
por Reuel_info
xx
SIX SLN-5000

Iniciado por Reuel_info

0 Respostas
259 Visualizações
Última Mensagem: um ano atrás
por Reuel_info
xx
tv cce style d32 led nao liga

Iniciado por pudimathias50

8 Respostas
4623 Visualizações
Última Mensagem: há um mês
por K0rTy
xx
HP - COMPAQ hp dv 5000 la-2841_1216a

Iniciado por spiritmode

0 Respostas
170 Visualizações
Última Mensagem: um ano atrás
por spiritmode