collapse
eletronicabr

* Top Poster do Mês

K0rTy K0rTy
222 Mensagens
Gilson Macedo Gilson Macedo
221 Mensagens
kotnatan kotnatan
150 Mensagens
EdinhoMelo EdinhoMelo
141 Mensagens
Paulo Paulo
117 Mensagens
Ben Ben
111 Mensagens
CJ CJ
98 Mensagens
CHACO CHACO
89 Mensagens
---MJ--- ---MJ---
88 Mensagens
rafanote rafanote
80 Mensagens

Autor Tópico: [Em Análise] tv 42 plasma lg modelo 42pg20r liga tem som mais nao da video  (Lida 1548 vezes)

Offline carlos noteblu Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade blumenau
  • Mensagens: 234
  • Joinhas: +5/-5
    • Masculino
[Em Análise] tv 42 plasma lg modelo 42pg20r liga tem som mais nao da video
« Online: um ano atrás »
ola amigos eu estou com esta tv da lg modelo 42pg20r que liga fica uns 5 minutos ligado e sai a imagem mas o som permanece...alguem poderia me dar uma dica..ja verifiquei soldas frias mas nao tem nada de anormal.gostaria de saber se essa placa borard:42g1a_ysus costuma dar problema

se algum amigo poder me ajudar eu agradeço

abraços
obs: trabalho a 15 anos com eletronica voltada a notebook ..ja consertei varias tvs tbm..mas essa de plasma é a primeira



Offline ricardo senko

  • Novato
  • *
  • Localidade Curitiba Pr
  • Mensagens: 6
  • Joinhas: +0/-0
    • Masculino
Amigo da uma verificada na ysus zsus verifique as tensoes ve e vs que estao gravadas no painel da tv e verifique os capacitores da  prinicpal tambem

Offline guilherme100lp

  • Download I
  • Membro Aspirante I
  • *
  • Localidade df
  • Mensagens: 32
  • Joinhas: +3/-1
    • Masculino
    • www.andradevirtual.com.br
amigo náo sei lhe esplicar isso acontece muito em notebook. mais ja peguei 3 tvs lcd.
que simplesmente tudo normal mais so saia audio.
primeiro passo muito besta. tira o flat da tela limpa o contato e coloca de volta.
se por ventura náo resolver baixar firmeware e atualizar.
 :)

Offline carlos noteblu Autor do Tópico

  • Download I
  • Membro Pleno
  • ***
  • Localidade blumenau
  • Mensagens: 234
  • Joinhas: +5/-5
    • Masculino
esta tv liga normal.mas depois de 5 minutos ela sai o video.

Offline ricardo senko

  • Novato
  • *
  • Localidade Curitiba Pr
  • Mensagens: 6
  • Joinhas: +0/-0
    • Masculino
amigo verifica a placa com as conexões de antena e video o possivel defeito pode estar nela



  *** Tópicos Similares *** Respostas Última Mensagem:
37 Respostas
5171 Visualizações
Última Mensagem: um ano atrás
por Noteboot
6 Respostas
285 Visualizações
Última Mensagem: 7 meses atrás
por informatica.mr
0 Respostas
16 Visualizações
Última Mensagem: 3 meses atrás
por pedroduarte
0 Respostas
70 Visualizações
Última Mensagem: 3 meses atrás
por Perciva
10 Respostas
244 Visualizações
Última Mensagem: 2 meses atrás
por korty
 

SimplePortal 2.3.6 © 2008-2014, SimplePortal