Data: 22 de Dezembro de 2014, 12:10
Do you already have an account?

Esqueceu a senha?

collapse
eletronicabr

* Top Poster do Mês

Bruno Faria Bruno Faria
335 Mensagens
tecgess tecgess
266 Mensagens
K0rTy K0rTy
200 Mensagens
Gilson Macedo Gilson Macedo
157 Mensagens
neofln neofln
139 Mensagens
jonathan quadrangular jonathan quadrangular
127 Mensagens
CJ CJ
120 Mensagens
tecnotebook tecnotebook
120 Mensagens
Perciva Perciva
108 Mensagens
Darlanzbruffati Darlanzbruffati
98 Mensagens
 [XBOX] Xbox 360 Slim Corona v4 - Bipa mais não liga



Offline gilmairon


Download I
Joinhas: +10/-0

  • **

  • 79
    Mensagens

  • Localidade mato grosso

  • “Álcool, a causa e solução de todos os problemas.”

    • Masculino
amigo voce pode tentar fazer assim voce fez o jumper do cristal , se estiver fazendo com jumper retire ele e faça a leitura sem o jumper e sem o cabo de força o xbox nao recomendo muito e questao de apenas bipa erro de nand regrave ela e tente novamente efetuar o RGH

Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
Já tentei isso também... A questão é que assim que coloco a fonte nele....ela já fica verde e o cooler dispara... Nao tem nenhuma trilha rompida.... Já testei com outra fonte, testei vários lugares diferentes de aterramento mais nada ainda!!

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
Seguem fotos do leitor como pedido

Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
Amigão obrigado pela ajuda... Mais já consegui fazer um que funciona.... Chegou 2 coronas v4 hoje e fiz de boa com LTU2 chinesa e tudo...... Mais essa ainda continua casca.... To começando a achar que o South Bridge ou o Cristal e até a Nand foi pro espaço!!

Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
*** Você não tem permissão para ver links. Registre-se ou Login
*** Você não tem permissão para ver links. Registre-se ou Login
Bom dia amigos...

Estou com esse console em bancada. Mês passado fiz RGH nele. Tudo certinho. Cliente trouxe hoje dizendo, que ele funciona quando quer. Testei aqui e vi que ele ligava mais não dava boot.
Abri ele e vi que o chip oscilava ( DGX C/Chip Stone) porém nada de boot. Desliguei e liguei e depois disso ele só bipa mais não liga. ? Alguém sabe de algo ? Já fiz os seguintes testes:

* Removi toda a fiação e chip e limpei a placa com álcool isopropílico
* Removi o post_FIX
* Tentei injetar a nand original, só que não reconhece no AutoGG

Estou quebrando a cabeça já... Alguem me da um Help Ae ?



esse preoblema é facil de resolver , testar os resistores que sao ligados onde vai o leitor da nand um deles vai estar aberto é só sub.

Pois é amigão, conforme disse antes todos estão boms... Pelo menos marcam 0,26 ohms... Testei todos em volta da nand e nada... Não tem nenhuma trilha rompida... E assim que coloca a fonte ela fica verde e o cooler dispara!!

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
O cristal é moleza agora a nand ou a ps vai ter que reballar. Já que está com desconfiança troque o cristal primeiro, se não rolar faça pressão sobre a ps ou a nand e ligue o console se der boa faz um ME só para confirmar depois rebala. se for substituir comece pela nand. Não se preocupe com dvd key nem cpu key pois essas ficam na gpu. é só vc criar a nand hack para glitchar e recuperar.

Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
*** Você não tem permissão para ver links. Registre-se ou Login
O cristal é moleza agora a nand ou a ps vai ter que reballar. Já que está com desconfiança troque o cristal primeiro, se não rolar faça pressão sobre a ps ou a nand e ligue o console se der boa faz um ME só para confirmar depois rebala. se for substituir comece pela nand. Não se preocupe com dvd key nem cpu key pois essas ficam na gpu. é só vc criar a nand hack para glitchar e recuperar.

Pois é... O mais estranho é que estou com 2 desses. Num eu apenas fui ler a nand e jah deu erro.. O xbox é 2013 desses que estão vindo com Hitachi novamente... Nao mexi em mais nada e mesma coisa bipa bipa e nada de ligar... Reconhece no pc quando quer... Ta sinistro tem alguma coisa errado só pode..kkkk

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
Relaxa. Regrava a nand original e começa de novo. Mas antes de uma repensada no processo alguma coisa tá errado no meio do processo.
Quais as ferramentas que vc ta usando?


Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
*** Você não tem permissão para ver links. Registre-se ou Login
Relaxa. Regrava a nand original e começa de novo. Mas antes de uma repensada no processo alguma coisa tá errado no meio do processo.
Quais as ferramentas que vc ta usando?

Amigão...

Eu uso Adaptador SD card..... Autogg,..... Depois de gravar a nand e gerar nand xell é batata nunca deu erro... Uso o DGX Com Chip Stone... è sempre boot na casa dos 5s.... uso aqueles fios de desbloqueio de PS2. To apanhando é na hora de extrair a nand mesmo e só nos consoles 2013 corona v4.... Mais a luta continua

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
Eu uso sdcard 8 fios, chip coolrunner rev d (clone) e posti fix tx não tem errada. Ah Não uso autogg uso jrunner.

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
Ah! Vc pode pegar a chave com pen drive pelo xenon.elf ou pelo próprio jrunner dom cabo de rede ele faz tudo para vc. Pq a maioria dos v4 não sobe xell pela tela da tv.

Offline Smigou Autor do Tópico


Download I
Joinhas: +25/-0

  • ****

  • 262
    Mensagens

  • Localidade SC

  • Tudo posso naquele que me fortalece

    • Masculino
    • LustechInfo
Saiu uma nova xell que agora pega o cpu key pela tv..... Particulamente eu prefiro pela rede...Nao gosto de ficar digitando... Mais todos coronas que peguei aqui sobe pela tv tambem

Offline warley


Download I
Joinhas: +27/-2

  • ****

  • 363
    Mensagens

  • Localidade Rio de Janeiro-RJ

    • Masculino
    • W&M Eletronics
Eu tb prefiro pela rede. O segredo é paciência e atenção. Quando pego placa chata eu paro dou uma olhada na rua e começo do zero. Normalmente da certo.

Offline Sandro Oliveira


Membro Aspirante II
Joinhas: +10/-1

  • **

  • 69
    Mensagens

  • Localidade Manaus

    • Masculino
Um corona v3 voltou para mim com a seguinte situação: Ligava ele e depois de 10 ciclos dava boot, desliga e ligava de novo e o chip nem oscilava mais e a luz central do xbox permanecia acesa. Mas resolvi fazendo o seguinte: Removi o chip, desfiz todas as soldas com malha dessoldadora, soldei o Nand X regravei a Nand Retail e fiz todo o processo de glitch de novo! O boot acontece no 2 ciclo, as vezes no 3 ciclo, espero ter ajudado boa sorte. 

Offline Sérgio_2004


Membro Pleno
Joinhas: +5/-0

  • ***

  • 159
    Mensagens

  • Localidade Capão Bonito

    • Masculino
mais facil o leitor ter queimado, ja peguei um caso parecido, troquei de leitor tbm não foi, resolvi optar por um desses kits de leitor de nand comprado do ML da tx e nunca mais tive problemas com leitura de nand.