Jump to content
Sign in to follow this  
DEULER

Placa mae DA0ZQZMB6C1-so liga no externo. Ao conectar o flat a mb entra em curto

Rate this topic

Recommended Posts

Boa noite pessoal

estou com um acer com placa mae DA0ZQZMB6C1 que nao ligava.

depois de desmontar  e deixar apenas a mb e  fonte a mesma ligou normalmente.

 

Ao ligar o flat no conector na mb a placa so pisca o led e nao liga. ,,,, so tirar o flat que a mb volta e ligar e dar video externo normalmente..

 

feito....

Troquei o conector do flat e continuou mesma coisa

troquei o flat

Troquei o u1, c16, q1, q4

 

achei estranho q o u1 nao tem tensao no pino 1.... ... quando injeto 0.5 da fonteass. no pino 1 ela dispara...

 

tirei o conector fora aguardando alguma ideia dos colegas

 

fico no aguardo dos amigos

 

 

 

Esquema =

You are not allowed to view links. Sign in or sign up.

b439fbfc-6bcc-42d0-bab5-c37b9c8910d4.jpg.d69a738e82e8d0b9863f26e6cc3551f9.jpg

cn1.jpg.55dc732c22c1f423baec678085339181.jpg

Share this post


Link to post
Share on other sites

vc testou outro flat mas sem a tela não é?

sim.... outro flat solto com nada na ponta....

Share this post


Link to post
Share on other sites

ola amigo boa noite,com qualquer flat que o amigo conecte o curto volta?o curto se manifesta com a tela tbm conectada junto aos flats testados?

Share this post


Link to post
Share on other sites

Exatamente como o amigo acima falou... eu estava escrevendo enquanto ele enviou entao vou terminar... voce mediu se havia curto com o flat conectado?

porque pode ser que quando voce conecta o flat ele empurra algum pino meio torto pro lado e encosta em outro...

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, ola.... com qualquer flat o curto volta.... com ou sem tela conectada :'(

..

 

faça oque os amigos acima estao pedindo,caso nao de certo,conecte o flat e com o multimetro tente descobir exatamente qual pino esta fechando curto com o terra ou mesmo com outro terminal.

Share this post


Link to post
Share on other sites

eu troquei o conector .... tava pensando em colocar outro de outro modelo com seu respectivo flat.... sera q tem problema?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...