Jump to content
Sign in to follow this  
rodrigolap

Sony VGN- CR320e - MBX-177a - não liga (devolvido)

Rate this topic

Recommended Posts

Pessoal,

Esse not. veio com o jack quebrado. Troquei o jack e o not. não liga. Não consegui achar as tensões de 3.3 e 5v. Pequei o esquema no banco de esquemas e tbem. não consegui localizar as bobinas que teriam que ter 3.3 e 5v. Percebi que em vários capacitores tem 19v. (PC25, PC26, PC119, PC117). Alguem pode me dar uma ajuda?

Share this post


Link to post
Share on other sites

Aparentemente o esquema está com algumas partes faltando, na época que saiu esta versão alguns itens do esquema ainda estavam sendo escritos, você encontra em algumas partes do documento (IN PROGRESS) ou seja está em curso ainda ou sendo feito.

Bate uma foto aí desta mobo frente e verso que a gente ajuda vc localizar essas fontes.

Share this post


Link to post
Share on other sites

Cliente pediu pra devolver, pois falou que nao ia mais esperar. Acha que é pastelaria.... rsrrsrs...

Share this post


Link to post
Share on other sites

Cliente pediu pra devolver, pois falou que nao ia mais esperar. Acha que é pastelaria.... rsrrsrs...

 

Malditos sejam!

Share this post


Link to post
Share on other sites

Tem uns que querem rápido.. ja tem alguns.....

 

Estou com alguns notes ( PRONTOS ) a mais de 8 meses .. e nada do cliente vir buscar !

 

Se entra um ladrão aqui e rouba.. eu ainda tenho que pagar essas merdas.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...