Jump to content
Sign in to follow this  
sandro henrique

em análise aspire acer e1-572-6_br648 placa la 9532p rev 1a tela azul

Rate this topic

Recommended Posts

boa tarde companheiros estou not  aspire e1-572-6_br648 placa la 9532p   que entrou agua no mesmo e estou aqui varios dias tentando consertalo procedimentos feito nela lavado placa desumiditificado rebalado bga porem agora ele liga e quando inicia windos trava da tela azul nao conssegui grava bios pois estou sem credito se algem puder me ajudar agradeço a tambem so reconhece um slot memoria so 

  • Like 1

Share this post


Link to post
Share on other sites

ok, mas a placa liga, ja é um bom sinal

vez uma boa verificação se nao tem nada oxidado na placa?

liga ela ocm uma memoria que nao seja dele

e um hd com Windows que tambêm não seja dela

só hd e memoria , 

se necessário um teclado externo 

veja se assim ela inicia normal dai

  • Like 1

Share this post


Link to post
Share on other sites

Boa tarde Sandro, pode ser que quando ela voltou a funcionar ela zerou a bios e ficou no modo IDE, ao invés de AHCI, tenta mudar la na bios.

Share this post


Link to post
Share on other sites
40 minutos atrás, mariscoo disse:

ok, mas a placa liga, ja é um bom sinal

vez uma boa verificação se nao tem nada oxidado na placa?

liga ela ocm uma memoria que nao seja dele

e um hd com Windows que tambêm não seja dela

só hd e memoria , 

se necessário um teclado externo 

veja se assim ela inicia normal dai

fis isso tambem e tambem mesma coisa  ontem ele ligo fucionou perfeitamente hoje fui liga e trava tela azul

25 minutos atrás, jocabispo disse:

Boa tarde Sandro, pode ser que quando ela voltou a funcionar ela zerou a bios e ficou no modo IDE, ao invés de AHCI, tenta mudar la na bios.

fis isso tambem

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Carlos s Soares
      amigos estou com uma impressora xp 241 que não liga , podem me ajudar por onde começo , ja abria a fonte e na parte primaria esta certo 
    • By Gil_Guilherme
      Boa tarde a todos.
      Estou com esse equipamento que não estava ligando.
      Dei uma verificada e descobri que não tinha tensão de entrada. Verifiquei a fonte do equipamento, que uma universal e descobri que a interligação do terra do adaptador do conector estava interrompida. Reparei o adapatdor e o equipamento voltou a ligar.
      Fiz uma preventida e fechei o equipamento. Testei por algumas horas e tudo estava funcionando normalmente.
      Depois de 2 dias fui ligar o equipamento e o mesmo não ligou.
      Realizei algumas medidas e verifiquei que tem os 3v na Bios do SIO e no próprio. Chega os 3v no botão de Power e quando acionado essa tensão vai a 0v.
      Não tenho como seguir a linha de Start pois não tenho esquema do equipamento.
      Quem tiver uma idéia do que pode ser, eu agradeço a ajuda.
    • By Dyogo Mondego Moraes
      Eu estou com uma Placa Mãe Asus H61m-A não liga ela apresenta curto no 5v no conector de 24 pinos ja fiz o teste com a fonte de bancada mas nenhum componente esquenta e no momento n estou sabendo oq fazer. alguém tem alguma sugestão de como proceder?
    • By esnfile
      Bom dia.
      Estou com esse note na bancada e não está dando sinal.
      Desmontei ele e utilizei a fonte assimetrica, e mesmo com baixa voltagem, já demonstra um consumo alto.
      Pra se ter ideia, na faixa de 3v, já tem consumo excessivo.
       
      Está aquecendo o PU4501 daí retirei ele e passou a esquentar o PU3801 - retirei ele e aquece outro componente. 
      Pelo que tive observando o curto parece que está na linha DCBATOUT, pois retirei  o PR4002, some o curto da placa, e tem alimentação no PU4005 normalmente.
       
      Mais já retirei varios componentes da placa e não consigo achar esse curto.
       
      Alguem já passou por algo parecido?
       
      Esquema Eltrico
       
       

    • By Carlos s Soares
      Amigos , tenho um monitor Fratron L1750S, não liga, tenho suspeita de que o problema esta na placa de controle , o Cabo flexível
      esta com a ponta estragada tentei raspar um pouco o isolamento mas não sei se resolveu ,  tenho 14.5 v chegando no pino 1 ,  5.7 v
      no pino 2 , 3 e 2,9 no 5, 6, 8, 9, 10 do cabo flexível , alguém pode me dar uma luz ? 
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...