Ir para conteúdo
  • Cadastre-se
shutdown

 resolvido TV SAMSUNG LN32C400E4M demora para ligar.

Avalie este tópico:

Posts em destaque

shutdown    14

Bom dia, estou com este aparelho que só funciona esporadicamente (quando bem entende ou permanece conectado na tomada), ele funciona normal, porém se for desligado, se recusa a funcionar novamente, já verifiquei toda a fonte de alimentação e pci inverter, desligando o cabo da placa principal, a fonte atua e aciona as lâmpadas CCFL. Com osciloscópio verifiquei que as tensões na fonte estão estáveis e sem ripple. Com a placa principal conectada, as tensões ficam pulsando, entretando está descartado algum CURTO na PCI principal pois de vez em quando a tensão estabiliza e o aparelho liga normalmente. Já fiz substituição de capacitores na fonte de alimentação, vasculhei oxidações e solda fria, em todas as placas sem obter sucesso. Estou aberto a receber sugestões dos colegas.

Editado: por shutdown

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...