Ir para conteúdo
  • Cadastre-se
camurgo

 devolvido Samsung UN40D5500RGXZD, nand deu problema de novo em duas semanas

Avalie este tópico:

Posts em destaque

camurgo    4

Peguei uma tv Samsung com o problema de ficar ligando e desligando (loop  infinito) de dez em dez segundos, ao ligar na tomada. Nada aparentemente errado a não ser a nand k9gag08u0e mesmo.  Troquei o chip e imediatamente a tv voltou ao normal. Porém, 22 dias após o conserto, voltou a apresentar o mesmíssimo defeito.

Alguém já pegou esse problema recorrente? Será alguma outra coisa na placa principal causando isso ou má sorte minha com o chip que comprei? Observei que o processador esquenta um pouquinho, mas nada perto de algumas dessa mesma linha que vejo por aí.

Segue em anexo: foto com o número do modelo da placa (BN41-01577), e também um foto da parte de baixo da placa, mostrando apenas o leve escurecimento embaixo do processador, causado ao longo do tempo pelo ligeiro aquecimento.

20171014_185339.jpg

20171014_185523.jpg

Editado: por camurgo

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×