Ir para conteúdo
  • Cadastre-se
marcomance

 devolvido infoway w7430 placa da0sw9mb6e0 rev:e não da imagem

Avalie este tópico:

Posts em destaque

marcomance    178

boa tarde pessoal.

eu falo e ninguém acredita nas coisas que me aparece aqui.

bom o caso é o seguinte . chegou este note aqui que o cliente relatou que o carregador não funcionava ai ele cortou o cabo de energia antes do carregador e conectou os fios que vem direto da tomada 127v  no jack enfim olha a foto abaixo o tamanho do curto.

troquei os componentes queimados beleza a placa voltou a ligar so que não da imagem nem no externo nem na tela. retirei o etoken e troquei por capacitores como é de costume e tambem não deu imagem. a placa fica um tempo ligada e reinicia sozinha. não encontrei mais nem um componente esquentando.

esta ligada a fonte de bancada com 19v e esta com 1,18 v variando entre 1,21v. ja troquei processador memoria .

tenho nas bobinas as seguintes voltagens.

pl12 5,10v , pl14 3,3v , pl13 1,06v , pl10 1,51 , pl11 0,74v , pl6 0,64v , pl7 0,64v, pl9 0,73v. bios 3.3v .

a placa reinicia apenas uma vez quando liga a primeira vez, apos ela reiniciar não desliga mais.

20171017_114130.jpg

Editado: por marcomance

Compartilhar este post


Link para este post
Compartilhar em outros sites
regisfatef    622

- Voce já conseguiu bastante, nesta placa, parabens. Foi aplicação de corrente alternada, em cima de circuito de corrente contínua, só poderia resultar em um enorme curto, mesmo.

- Mas pelo que descreveu, tem 19 V, em fonte de bancada, variando a tensão ou a corrente ?

Compartilhar este post


Link para este post
Compartilhar em outros sites
marcomance    178
5 minutos atrás, regisfatef disse:

- Voce já conseguiu bastante, nesta placa, parabens. Foi aplicação de corrente alternada, em cima de circuito de corrente contínua, só poderia resultar em um enorme curto, mesmo.

- Mas pelo que descreveu, tem 19 V, em fonte de bancada, variando a tensão ou a corrente ?

variando a corrente. a voltagem esta estabilizada em 19v.

Compartilhar este post


Link para este post
Compartilhar em outros sites
eletrosr    154
27 minutos atrás, marcomance disse:

boa tarde pessoal.

eu falo e ninguém acredita nas coisas que me aparece aqui.

bom o caso é o seguinte . chegou este note aqui que o cliente relatou que o carregador não funcionava ai ele cortou o cabo de energia antes do carregador e conectou os fios que vem direto da tomada 127v  no jack enfim olha a foto abaixo o tamanho do curto.

troquei os componentes queimados beleza a placa voltou a ligar so que não da imagem nem no externo nem na tela. retirei o etoken e troquei por capacitores como é de costume e tambem não deu imagem. a placa fica um tempo ligada e reinicia sozinha. não encontrei mais nem um componente esquentando.

esta ligada a fonte de bancada com 19v e esta com 1,18 v variando entre 1,21v. ja troquei processador memoria .

tenho nas bobinas as seguintes voltagens.

pl12 5,10v , pl14 3,3v , pl13 1,06v , pl10 1,51 , pl11 0,74v , pl6 0,64v , pl7 0,64v, pl9 0,73v. bios 3.3v .

a placa reinicia apenas uma vez quando liga a primeira vez, apos ela reiniciar não desliga mais.

20171017_114130.jpg

Se possivel retire o integrado da lan e teste sem ele!! 

    Sem o papo de "teve uma vez" ...maaas este integrado é danado!

Compartilhar este post


Link para este post
Compartilhar em outros sites
marcomance    178
6 minutos atrás, eletrosr disse:

Se possivel retire o integrado da lan e teste sem ele!! 

    Sem o papo de "teve uma vez" ...maaas este integrado é danado!

vou regravar as duas bios primeiro pra testar se não der certo retiro ele.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...