Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

estou com um moto g, ele não reconhece chip, ja troquei o conector, levantei os contatos com uma agulha, verifiquei a solda em cada conexão atravé do teste de continuidade pra ver se tinha alguma solda fria, verifiquei componentes em curto e fiz teste nos resistores, mas não encontrei nada, analisando o esquema elétrico vi que as linhas de dados, de reconhecimento e etc levam direto a memória ram

 

alguém ai ja teve esse problema e poderia me ajudar?

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
Liricalibre    2

teste a linha que tem a função de indentificar se o chip esta presente, caso esta linha esteja ligado ao terra o celular não vai reconhecer que o chip está presente

 

  • Joinha 2

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...