Jump to content
Sign in to follow this  
lucasdeliima10

 dúvida Philco 14F / 71R-A14RV4-T810 / led vermelho

Rate this topic

Recommended Posts

Bom dia galera,

estou com essa placa em bancada, inicialmente ela desligava com algum tempo de uso, porém intermitente, as vezes com 5min, as vezes com 50seg, as vezes 30min...

Primeiramente fiz uma ressolda no U27 que é um regulador de 3v (815LN) que apresenta muito defeito e tambem no OZ8291LN, porém nao resolveu, continuou desligando. 

Após essa ressolda resolvi trocá-los, primeiro troquei o 815LN e o defeito persistiu, após troquei o OZ8291LN e o defeito continuou, depois de umas 2 ou 3 tentativas para ver se o defeito foi resolvido a placa começou a ligar o led vermelho e não o azul.

Logo pensei que era o CI de carga 8602GN, fiz a troca e o led vermelho continua aceso quando aperto o power.

Alguma dica?

 

segue a foto da placa é AMD

WhatsApp Image 2017-10-20 at 19.11.49.jpeg

WhatsApp Image 2017-10-20 at 19.12.05.jpeg

Share this post


Link to post
Share on other sites

@lucasdeliima10 amigo, sempre que pego essa placa com defeito no oz8602 eu faço a substituição dele e das duas resistência próximo a ele de 11 ohm, nessa placa PR1257 e o PR1259.

 

resolde os pinos de todas as bobinas da placa, uma vez peguei uma placa desligando com solda frio da bobina

Share this post


Link to post
Share on other sites
33 minutos atrás, andreshintani disse:

@lucasdeliima10  na foto esta faltando o u26 (oz8291), não liga a placa sem esses pwm, seu problema vai seu maior depois

 

eu sei que ta sem o u26 kkk porque tirei essa foto como exemplo, mas ja ta na placa o ci, ja soldei.

 

38 minutos atrás, andreshintani disse:

@lucasdeliima10 amigo, sempre que pego essa placa com defeito no oz8602 eu faço a substituição dele e das duas resistência próximo a ele de 11 ohm, nessa placa PR1257 e o PR1259.

 

resolde os pinos de todas as bobinas da placa, uma vez peguei uma placa desligando com solda frio da bobina

vou dá uma olhada nessas resistencias e nas bobinas

 

59 minutos atrás, Jr Informática disse:

Ola amigo, as tensões estão corretas? 

ja peguei uma placa com este defeito, era o chip i/o, voce tem outro para troca?

vou medir tambem e posto os resultados

Share this post


Link to post
Share on other sites
9 minutos atrás, lucasdeliima10 disse:

ela ta ligando o led vermelho.

Mas fora isso.... ele liga e funciona normal ?

Share this post


Link to post
Share on other sites
Em 21/10/2017 às 13:44, Jakers Binder disse:

Mas fora isso.... ele liga e funciona normal ?

funcionava normal, porem desligava com um tempo intermitente de uso

Share this post


Link to post
Share on other sites

se a placa liga normal entra sistema tudo e desliga verifica onde se prende o dissipador no processador . verifica se não estiver bem apoiado no processador pode ser aquecimento.

onde parafusa o dissipador na placa verifica se esta firme.

Share this post


Link to post
Share on other sites
23 horas atrás, marcomance disse:

se a placa liga normal entra sistema tudo e desliga verifica onde se prende o dissipador no processador . verifica se não estiver bem apoiado no processador pode ser aquecimento.

onde parafusa o dissipador na placa verifica se esta firme.

verifiquei, troquei pasta termica tambem, troquei o discipador, troquei a borracha da bga e nada... to na luta aqui com ela

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...