Jump to content
  • footer_smiley.png

    -> Após baixar o arquivo, deixe um comentário/avaliação na pagina do download.

    -> Sua colaboração é muito importante para mantermos um acervo enxuto,  funcional e atualizado

    -> E para finalizar não esqueça do j+ ao colega que disponibilizou o arquivo.

    Obs: Se você ainda não sabe como fazer downloads » Clique Aqui

Sign in to follow this  
kotnatan

foto HP- Foto em HD mini 110-1120ez - 6050a2290801-mb-a03-001 13279.zip

Rate this topic

Recommended Posts



HP- Foto em HD mini 110-1120ez - 6050a2290801-mb-a03-001 13279.zip


HP- Foto em HD mini 110-1120ez - 6050a2290801-mb-a03-001 13279.zip


  • Uploader
  • Enviado
    17-04-2017
  • Categoria
    You are not allowed to view links. Sign in or sign up.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Renato Solidade
      Boa noite,
       
      Amigos estou com dois consoles aqui,  vou contar uma breve história.  Eu fui diagnosticado com TAG (transtorno de ansiedade generalizada) então para manter a mente ocupada e não ficar pensando besteira me medir nesse mundo num qual sempre gostei, tenho noções básica e muita vontade de aprender. E gostaria da ajuda dos amigos.
      Console A: comprei na Olx como não ligava, fiz alguns teste e indentifique um problema com a fonte, tem um Ci queimado e alguns mosfet Devido a dificuldades em acha o mesmo resolvi comprar uma outra fonte. Comprei a fonte (generica) liguei o console não nada vídeo, então depois de uma breve pesquisa descobrir que poderia ser o HD, troquei o HD e o console voltou a funcionar, o antigo dono abriu o console para trocar a pasta térmica e acabou danificando o cabo flat. Aí começa a história do Console B: esse console comprei tb na Olx com defeito do plim mais na verdade eu comprei por causa da frontal para aproveitar para o outro console que já estava funcionando.
      Agora vem o defeito (peço desculpa pelo longo texto é pq quero deixar o mais claro possivel)
      Hoje quando peguei o console A para montar com a frontal do Console B. O console A não estava ligando conecto a fonte a mesma só fica na luz laranja o console acende a luz e logo em seguida apaga e  ao acontece nada. Verifiquei todas as tensões com a foto que achei na internet, porém a foto é de outra placa que inclusive é a mesma do Console B porém a do Console A é outra e os pontos são diferentes o que me deixou um pouco confuso.
      Console A: modelo X903305 -001 rev B
      Console B: modelo X884498 -001 rev F-2
      Alguém poderia me passar alguma foto da placa do Console A com as tensões para eu verificar  e se alguém já teve esse problema e como resolveu?.
      E o defeito no console B: Liga fica uns 5 segundos ligado e desliga e não dispara o cooler,  as tensões standby estar normal ( segundo a foto que tenho) o processador chega a esquentar.  O que pode ser ? Uma vez que todas tensões de standby estão normal, qual próximo passo?
       
      Desce já agradeço a todos que teve paciência em ler meu texto. 
       




    • By Renato Solidade
      Boa noite,
       
      Amigos estou com dois consoles aqui,  vou contar uma breve história.  Eu fui diagnosticado com TAG (transtorno de ansiedade generalizada) então para manter a mente ocupada e não ficar pensando besteira me medir nesse mundo num qual sempre gostei, tenho noções básica e muita vontade de aprender. E gostaria da ajuda dos amigos.
      Console A: comprei na Olx como não ligava, fiz alguns teste e indentifique um problema com a fonte, tem um Ci queimado e alguns mosfet Devido a dificuldades em acha o mesmo resolvi comprar uma outra fonte. Comprei a fonte (generica) liguei o console não nada vídeo, então depois de uma breve pesquisa descobrir que poderia ser o HD, troquei o HD e o console voltou a funcionar, o antigo dono abriu o console para trocar a pasta térmica e acabou danificando o cabo flat. Aí começa a história do Console B: esse console comprei tb na Olx com defeito do plim mais na verdade eu comprei por causa da frontal para aproveitar para o outro console que já estava funcionando.
      Agora vem o defeito (peço desculpa pelo longo texto é pq quero deixar o mais claro possivel)
      Hoje quando peguei o console A para montar com a frontal do Console B. O console A não estava ligando conecto a fonte a mesma só fica na luz laranja o console acende a luz e logo em seguida apaga e  ao acontece nada. Verifiquei todas as tensões com a foto que achei na internet, porém a foto é de outra placa que inclusive é a mesma do Console B porém a do Console A é outra e os pontos são diferentes o que me deixou um pouco confuso.
      Console A: modelo X903305 -001 rev B
      Console B: modelo X884498 -001 rev F-2
      Alguém poderia me passar alguma foto da placa do Console A com as tensões para eu verificar  e se alguém já teve esse problema e como resolveu?.
      E o defeito no console B: Liga fica uns 5 segundos ligado e desliga e não dispara o cooler,  as tensões standby estar normal ( segundo a foto que tenho) o processador chega a esquentar.  O que pode ser ? Uma vez que todas tensões de standby estão normal, qual próximo passo?
       
      Desce já agradeço a todos que teve paciência em ler meu texto. 
       
    • By ferro velho
      Nome do arquivo: Tv não liga, só pisca led stand by- tv sansumg lcd Un40d5003
      arquivo enviado: June 22, 2014, 1:17:24 PM
       
      Ai pessoal, tem a foto da placa com as peças trocadas, atenção!!!!!!!!, isto não quer dizer que possa aparecer outra com o mesmo sintoma e ser os mesmos componentes, ai fica a critério do técnico que esta reparando ok.
       

      You are not allowed to view links. Sign in or sign up.
    • By oz.2001
      O IC da Tcon marcado em amarelo,  esquenta em 10 segundos a ponto de ferver e queimar o dedo e se retirar o flat que
      vai para a placa do display,  aí ele para de esquentar.
      As tensões presentes nesse flat que alimentam a tela caem menos da metade  com o flat conectado e se  desconectar, as tensões sobem.
      Medí todos os capacitores smd da placa comprida ligada a tela e não tem nenhum em curto.
      Tentei também isolar algumas trilhas com durex,  mas daí até as faixas somem e de nenhum modo aparece nem um pedaço de imagem.
       
      Tô em dúvida:  Tcon ou display?


    • By curtolo
      Fotos em HD Lenovo ideapad 320s-15ISK CIUYA/YB/SA/SB/SD LA-E541P REV 1.0

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...