Jump to content
Sign in to follow this  
brmotta

dv6 nao liga. devolvido.

Rate this topic

Recommended Posts

estou com um dv6 que só tem 3 e 5 volts e quando aperto o power jack a unica tensao que aparece 0.5 volts aonde era para ter 1.05 e nao liga ja troquei o chipset e nada. o que pode ser?

 

 

:-X

Share this post


Link to post
Share on other sites

verificou o pwm da secundaria? quando pressiona o power ele fica ligado ou so pisca?

 

MOTTA.jpg

 

Quais voltagens do pino 2, 9, 4, 5, 16 e do 10? caso o pino 10 estiver com a voltagen mencionada então faça o seguinte retire a PL13 e verifica se muda algo se não mudar então retire o PR114 se mesmo assim o pino ficar na mesma então recomendo trocar o PWM caso tenha voltagem de alta no 16.

Share this post


Link to post
Share on other sites

caraca zumbiman...esses dias comprei um desse rt8204...pra um dv5...caro pra dedéu...55 contos e é do tamanho de uma pulga...hehe  e tem que casar certinho os códigos, no caso do dv5 era jl=be...jk não vira

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

brmotta,

 

Tenta trocar os capacitores de filtragem, faz os testes que o Zumbi falou e verifica também as tensões nos gates dos mosfets PQ58 e PQ61.

 

Boa sorte!!!

Share this post


Link to post
Share on other sites

a placa é essa

REV 1.0 - DAUP6DMB6C0 tem no servidor de esquema.

vou fazer o sugerido

obrigado a todos.

Share this post


Link to post
Share on other sites

br tu ja verificou os capacitores de entrada manin se tao tudo ok

Share this post


Link to post
Share on other sites

caraca zumbiman...esses dias comprei um desse rt8204...pra um dv5...caro pra dedéu...55 contos e é do tamanho de uma pulga...hehe  e tem que casar certinho os códigos, no caso do dv5 era jl=be...jk não vira

You are not allowed to view links. Sign in or sign up.

 

já peguei esses ci fdp em dv4 fica perto do conector do hd ele fritava e a maquina nem ligava so da certo trocando pela msm descrição msm sorte que tinha de sucata.... 55 pau e um ci minusculo

Share this post


Link to post
Share on other sites

eu ja tinha condenado. e na segunda feira cheguei 11 horas no trabalho meu socio tinha fechado e devolvido a maquina me desculpe galera. essa não deu.

Share this post


Link to post
Share on other sites

é Motta vai ficar dificil te ajudar nos próximos posts, pois vai que a gente perde nosso tempo novamente e seu sócio faz a mesma coisa de novo!!!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...