Jump to content
Sign in to follow this  
dgiatti

Positivo SIM - MB40IA1 - RESOLVIDO

Rate this topic

Recommended Posts

Bom dia a Todos,

 

Estou com esse note que o cliente derrubou alguma coisa nele que ficou todo melado embaixo do teclado e uma parte da mb.

 

Primeiro passo eu lavei a placa e deixei na estufa para secar.

 

Quando fui fazer a medições encontrei o seguinte.

 

Tenho 5v na pl6.

Não encontrei a fonte 3.3v pelo menos nao tem bobina. Econtrei 3.3v no PU4 e PU5.

No botão do power não tem 3.3v. Só que o botão é uma placa a parte junto com a entrada da fonte.

Nessa placa o MR500 não tem medição eu acho que ele esta zuado pq essa placa tb estava melada.

Baixei o esquema da placa mas tem o esquema da power board.

 

Alguem teria o esquema dessa powerboard? Preciso saber qual o resistor para trocar. Pelo menos eu acho que pode ser esse o problema!

 

Estou certo?

 

 

 

 

Share this post


Link to post
Share on other sites

essa referencia da placa esta correta ? passe pra gente esse esquema que vc tem ai !

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...