Jump to content
Sign in to follow this  
ALE ARACOMP

Gigabyte GA-8VM800M - Travando, só na casa do Cliente

Rate this topic

Recommended Posts

Pessoal estou aqui com um pc que o cliente reclamou que travava, mas aqui na loja não trava.

Testei a fonte e as voltagens estão ok, testei os fests do processador e memoria e tensões ok, passei o hd tune e a hd está ok e por ultimo deixei rodar o wintress a 100% por 4 horas e não travou.

Ai o cliente leva pra casa usa por 2 horas e fala que o micro travou de ter que reiniciar.

trouxe de volta fiz novamente os testes e agora tambem usei o memtest e nada do pc travar.

a placa é uma GA-8VM800M com 1gb memoria.

Segundo o cliente está usando estabilizador e não escuta estralo de energia.

Alguma sugestão?

Share this post


Link to post
Share on other sites

Pode ser energia, teclado, mouse...

Tipo, tudo o que ele tem lá que vc não testou na sua loja...

Share this post


Link to post
Share on other sites

leva galhos de arruda, agua benta e da uma benzida na casa rsrsrs

 

ja tive problemas asism fala pro cara tirar do estabilizados e ligar direto na energia e poste resultados

Share this post


Link to post
Share on other sites

Alguns anos atras tive um problema parecido. Depois de muita dor de cabeça descobri que o problema estava na fonte ATX. Na minha bancada como é devidamente aterrada a maquina não apresentava problemas. Mas na casa do cliente não tinha aterramento e a maquina ficava travando.

Share this post


Link to post
Share on other sites

O correto é vc ir lá ,e ver o q está ocorrendo ou então pedir pra ele trazer tudo pra vc e mesmo ele trazendo tudo q é usado no pc ainda podem ocorrer certas coisas como problemas na rede elétrica ,localização de caixas de energia próximo ao pc  q podem ocasionar problemas e até casos dos fofos colocarem o estabilizador ou o q usam em cima do pc e tmb ocasionar problemas ,olha tem tanta coisa , após isto tudo o q for ligado no pc podem ocasionar problemas ,mouse ,teclado ,caixas de som ,impressoras,rede ,qualquer dispositivo ,vendo isto ainda sobra alguns drivers q podem desligar isto ou aquilo pra economizar  energia e teria q desmarcar as opções deles se desligarem

 

Eu aqui mesmo perdendo bastante tempo e com preços q não compensam ,eu gosto de testar tudo ,passando ferramentas em memos ,hd e tmb usando o pc check e no final ainda faço os teste de stress ,assim eu tenho o mínimo de problemas .

 

Falei tudo isto ,mas como vc já usou aí por horas ,possivelmente ele trazendo o restante vc possa indentificar o pró ,pergunte ao cliente o q tem de vizinho ,vai q ele tem um oficina ou algo assim ,pois até isto pode ajudar no pró ,devido a rede elétrica !!!

 

 

isto q o amigo falou do aterramento tmb tem q ver , tudo oq for diferente aí de vc é suspeito !!

Share this post


Link to post
Share on other sites

Ale,

tudo o que os amigos disseram acima é possivel, Ja ate vi webcam com problema tambem causar isto, mas pode ser tanta coisa que nada como uma investigada lá na casa do cliente. Começe ligando só o essencial ,teclado e mouse  e depois vá adicionando aos poucos os outros periféricos.

Att.

 

Demétrius

Share this post


Link to post
Share on other sites

Peça para seu cliente testar o equipamento sem o estabilizador. Já peguei um caso assim e no final era o estabilizador (detalhe que o estabilizador estava com a saída ok)

Share this post


Link to post
Share on other sites

bom passei para o cliente os testes que ele tem que fazer caso o micro trave novamente, agora pra ir a casa do cliente cobro visita técnica, coisa que o mão de vaca não quer pagar, então a minha parte está feita e acaba no balcão.

 

e grato pela ajuda.

Share this post


Link to post
Share on other sites

ja aconteceu comigo tambem. era a fonte atx com um dos capacitores de alta alterando o dobramento em 110v. quando ligava sem o estabilizador a voltagem de entrada chegava a 125v e o pc não desligava, ja com o estabilizador ele estabilizava para 110v então a falha de dobramento na fonte fazia o pc ficar travando. por acaso era um positivo.

Share this post


Link to post
Share on other sites

Não era Positivo, mas no caso da fonte o micro travaria aqui na loja também pois estava ligado no estabilizador.

Share this post


Link to post
Share on other sites

bom passei para o cliente os testes que ele tem que fazer caso o micro trave novamente, agora pra ir a casa do cliente cobro visita técnica, coisa que o mão de vaca não quer pagar, então a minha parte está feita e acaba no balcão.

 

e grato pela ajuda.

 

Cliente mão de vaca é o que mais tem

Share this post


Link to post
Share on other sites

já ví casos desses que bastou arrancar o pino de aterramento da tomada do estabilizador com o alicate ou botar um adaptador(benjamim) plugar na tomada em outra posição...e além de travar... as carcaças dos pcs davam choque se tocassem neles descalço ... tava invertido na tomada a posição do neutro com a fase

Share this post


Link to post
Share on other sites

Amigo,ainda nao se falou em software,pode ser programas usados por seu cliente,conflitos ou incompatibilidade.

Share this post


Link to post
Share on other sites

Amigo, verifica onde e como fica o PC do cliente... já tive caso bem parecido e o problema era o móvel onde o cliente deixava o PC... eram aqueles racks totalmente fechados... sem nenhuma saída de ar na traseira ou nas laterais... dependendo da temperatura do dia, em 30 minutos o PC já travava... veja com o cliente o local onde está o equipamento e orienta ele com relação a isso... pode ser que resolva.

Share this post


Link to post
Share on other sites

Pode ser desde um problema de temperatura gerado pelo local onde seu cliente acondiciona o gabinete, como a variação da tensão elétrica na tomada ou até mesmo em toda a residência dele.

 

 

Att.  8)

Share this post


Link to post
Share on other sites

verifica se a energia na casa do cliente não tem oscilação ou alguma interferência de outro equipamento tipo, motor elétrico ar condicionado pois pode haver ruido elétrico na rede que ta causando o travamento.

 

Share this post


Link to post
Share on other sites

Tive um problema parecido ... o cliente trazia o micro aqui e ficava ligado por dias e nada de travar ou desligar, devolvia o mesmo, depois de alguns dias a cliente me ligava, relatando que o micro travava ou quando ia ligar não ligava.

Após muitas idas e vindas ... resolvi ir até a casa da cliente ... o problema não era o micro e sim ela.

Na pressa não desligava o micro normalmente ia direto no estabilizador ... após a orientação que já por varias vezes havia lhe falado, o micro não apresentou mais problema.

 

Um outro caso de travamento na casa de cliente, era que o mesmo colocava o micro encima de um carpete, que mais parecia um bicho de pelúcia (rsrsrs), após essa verificação, resolvi junto com o cliente colocar o micro encima da mesa ... problema solucionado ...

 

Coisas da informática !!!!!

Share this post


Link to post
Share on other sites

Verificar temperatura máxima do disco (Hirens).

Tive um problema semelhante com uma placa wireless com chip da Ralink ("freezes" aleatórios , alguns só ao fim de 18h). VIA+Ralink= problemas.

Se tiver gráfica Ati/Amd forçar AGP a 4X na BIOS e verificar se o problema se mantém (o sintoma é a máquina "crashar" quando está "idle" mas funciona bem durante o "burnin".

Se continuar a suspeitar de "ruído" da fonte e se não tiver osciloscópio pode usar um "speaker" de bobine com uma resistência  1.2K , entre a massa e os 12V  não é muito "profissional" mas permite detectar alguns problemas de rede.

Se a fonte tiver PFC não vale a pena fazer este ultimo teste.

Espero que ajude.

Share this post


Link to post
Share on other sites

amigo,leva um eletricista com vc e pede para o mesmo testar a oscilação da rede eletrica tal como fios finos. é batata.

Share this post


Link to post
Share on other sites

pergunta ql é o aplicativo q o cliente esta executando na hr q o pc da pau.

 

tem uma maneira rápida tbm de resolver, chega pro cliente e fala q o cpu tem q ser trocado inteiro, mais tem q ser comprado com vc! vai q cola... rsrs

Share this post


Link to post
Share on other sites

Já pensaram na possibilidade de ser algo no transporte???

Ou então, me preocuparia com a rede elétrica do cliente.

O ideal mesmo é ver o defeito no ato.

A coisa toda é que ele não quer pagar!!! :(

Share this post


Link to post
Share on other sites

Tive um problema similar....E era a fonte....

Como a tensão em casa estava boa, não apresentava problema.

Na casa do cliente a tensão estava um pouco alta, e aí zuava a fonte.

Recomendo colocar uma fonte de boa qualidade para testar.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...