Jump to content
Sign in to follow this  
eletronica jp

resolvido gravadora rt809h /com erro de autentificacao

Rate this topic

Recommended Posts

bom dia 

alguém poderia me ajudar com minha gravadora ela parou de grava derre pende as nand as outras estao nomais mais nenhuma nand nem grava nem lê

estava funcionando perfeito coloquei uma onten pra grava e ficou assim 

estou colocando uma foto do que aparece quanto fazo a leitura

depois disso ele trava ai tenho que tirar da fonte e ligar novamente

se alguem ja pegou esse problema e resolvel poderia me ajudar

 

b0de25cd-905d-4892-ba42-8f5429fd5383.jpg

Edited by eletronica jp

Share this post


Link to post
Share on other sites

Acho que pode ser algum arquivo do software da gravadora que se corrompeu no momento que tentou gravar ou ler essa tal memória citada, eu sugiro que desinstale o software reinicialize o computador com a gravadora desconectada, reinstale o software dela e a conecte novamente, ai faça uma nova bateria de testes, ok?

  • Like 1

Share this post


Link to post
Share on other sites

boa tarde amigo @robusto53 fiz esse procedimento entre outros inclusive tirar ele desse computador e instalar em outro e ficou na mesma 

mais descobri que ela tem um botão de reset  ai ja tinha tentado resetar e nada assim mesmo ja tinha desistido ontem ja não mexi mais

 

hoje eu desmontei ela nao vi nenhun defeito aparente montei ela novamente resetei ela com botao apertado segurei 30 segundo e nada mesma coisa reparei que cada vez que apertava o botao ela piscava diferente o led 

ai só apertei uma fez o reset hoje  ai fiz a busca da nand sem o adaptador e ela buscou sem apagar e não travou retirei a nand dinovo do soquete e fiz busca novamente 

ela disse nenhuma nand no soquete coloquei a mesma nand no soquete e bimba voltou ao normal 

acho que era isso resetar so com uma apertada no botão 

Ela pisca LED vermelho pausadamente e fiz todo procedimento sem desliga

nao sei se ficou confuso minha explicação mais no fim deu tudo certo  

 

gracas a deus deu certo agradesco a ajuda dos amigo

 

 

agora ta funcionando lindo kkkkk

 

 

 

 

 

Edited by eletronica jp

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By m4yur1
      Boa noite.
      Gostaria de uma opinião a respeito da minha situação:
      Entrou para manutenção 2 xbox one fat drive DG-6M1S-03B que emitia som mas não ejetava o disco (nao reparei se chegava a ler...).
      Ambos ao abrir encontrei a correia de borracha (não a dentada) arrebentada, ao trocar, o mesmo ejetou e puxou normalmente, lente aciona, se movimenta, DVD gira, mas depois para sem leitura..., os dois xbox estão assim!
      A pergunta é, existe alguma relação entre a correia ter arrebentado e o problema de leitura?,  eu poderia ter errado algo na hora de fechar o drive ( mesmo com tudo aparentemente funcionando "corretamente"?).
    • By Aldayr JS
      Meu Skysat s2020  esta travando muito. Fiz algumas pesquisas, dizem que é erro no software!
      alguém aqui teria a solução ?
       Mesmo defeito mostrado no videio. 
    • By irineucyber
      Amigos apareceu dois aparelhos deste. Dell 5470 piscando a tela acho que é defeito de serie como se fosse solda fria vc mexe na placa e volta a funcionar, o primeiro caso fiz resolda nos componentes proximos ao conector da tela e no conector funcionou legal e no outro caso fiz o mesmo procedimento e funcionou parcialmente  um tempo depois voltou a apresentar o defeito. Esse modelo é muito fino e muito leve.
      Minha duvida é se pode ser trilhas internas por ser uma placa tao fina... Se alguem ja pegou ou pode ajudar há resolver o problema ajude!  E deixa o like ai se o procedimento funcionar com vc's.
    • By gianmarcos
      Boa tarde pessoal, entrou hoje na assistência este notebook do título, fonte ok, a única tensão que encontro na placa é 19v até o pq35, na placa tenho 2 bobinas e os componentes próximos, mosfets e capacitores dando continuidade com o terra, PL7 e PL10, VCC_CORE e VCC_GFX, a minha dúvida é se isso já é um grande indício de problema no processador, ou se posso tentar injetar tensão em algum ponto para tentar ver se esquenta algum componente ou o próprio processador. Obrigado. 


    • By cronnie
      Boa tarde!
      Este notebook após ligado carrega o windows, depois de um tempo cerca de meia hora, apresenta tela azul e reinicia e não reconhece mais o hd.
      O que já foi feito:
      - Verificado a tensão no conector sata cn23 pinos 12 e 13, tensão cai para 4.5 v variando pra baixo.
      - verifiquei que a linha do gate que vem do pino 10 de Pu2, parte com 12.32v, com o tempo vai caindo para 5v aproximado e o hd não reconhece mais.
      - já verifiquei, troquei pq6, pq5, q34, q11, pq41 e pu2(novo). Pu2 já retirei e soldei novamente. Somente a linha do gate de pino10, é que cai. As demais tensões de pu2, ok.
      já retirei pq41 e injetei 5v com a fonte no source e não houve consumo.
      Todos os componentes que estão na linha do gate do pino 10 de pu2, ja foram trocados e antes testado.
      obs:  somente a tensão de gate do pino 10 de pu2 é que cai. Esta tensão disparara o gate de pq41 e gera o +5v. Tensões nos pinos 9 e 12 de pu2, ficam estáveis em 12.32v
      - Portas usb, com tensão normal.
      - pwm do cooler ja troquei tambem.
      Alguem tem alguma dica do que fazer nesse caso?
       
      link do esquema:
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...