Jump to content

devolvido Dell Inspirion 15-5557 (BAV00 LA-D051P): Zunido na placa quando ligado na bateria.

Rate this topic


Shadow2012
 Share

Recommended Posts

Bom dia amigos,

 

Entrou esse Dell que funciona normalmente. Quando ligado no carregador não apresenta o zunido. Somente apresenta o zunido quando ligado na bateria. Não é um zunido tão alto e não consegui precisar onde ele se encontra. Todas as tensões estão OK. Peguei um CCE onde o zunido se estendia por toda placa. Logo conclui que o problema deveria estar nas tensões primárias e realmente a tensão de 5VALW estava alterada devido a um resistor com solda fria sob o chipset. Nesse Dell em questão as primárias estão OK. Alguma ideia dos amigos? Grato

Edited by Shadow2012
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...