Ir para conteúdo
  • Cadastre-se
jaugusto

 em análise Acer - Aspire 4739z-4647 - DAOZQHMB6CO Rev:C - Quase Liga

Avalie este tópico:

Posts em destaque

Bom, estou com um notebook Acer - Aspire 4739z-4647 com o seguinte problema. Ele liga o cooler e depois desliga, da sinais no leitor de DVD na tentativa de boot; no entanto o cooler desliga em alguns segundos. A luz indicando que ele está ligado, continua acesa. O unico procedimento feito, foi a retirada do teclado que estava ruim e a utilização de um UBS enquando chegava o outro para reposição.

 

Alguém aqui já passou por algo similar?

 

obg

Compartilhar este post


Link para este post
Compartilhar em outros sites

tem tensão na bios T8?

as demais tensões no proc, memoria, outras....

liga sem memoria, sem placa wifi, toca processdor

remove pilha da bios e dá o curto (reset) nos polos onde fica batria.

reg bios

Editado: por ElianLaptop

Compartilhar este post


Link para este post
Compartilhar em outros sites

É preciso analisar com mais calma. Esse "quase liga" pode não estar correto. Se o notebook continua com leds ligado mesmo sem o cooler funcionar pode ser que o seu notebook apenas acione o cooler quando liga, mas permanece desligado até que a placa chegue a determinada temperatura. O ideal seria verificar o consumo na fonte assimétrica, e verificar se todas as tensões estão presentes, bem como colocar um monitor externo.

Compartilhar este post


Link para este post
Compartilhar em outros sites
On 1/14/2018 at 4:54 PM, Gilson Macedo said:

É preciso analisar com mais calma. Esse "quase liga" pode não estar correto. Se o notebook continua com leds ligado mesmo sem o cooler funcionar pode ser que o seu notebook apenas acione o cooler quando liga, mas permanece desligado até que a placa chegue a determinada temperatura. O ideal seria verificar o consumo na fonte assimétrica, e verificar se todas as tensões estão presentes, bem como colocar um monitor externo.

O mesmo caso já aconteceu aqui no forum. Depois de remover o teclado, o notebook deu problema. Aparentemente foi resolvido. Nao tenho acesso AA área VIP. Gostaria de resolver soh esse caso, pois eh pessoal(notebook da minha namorada). Dai se alguem tivesse acesso aos casos resolvidos ficaria bastante grato

Compartilhar este post


Link para este post
Compartilhar em outros sites
On 1/12/2018 at 8:04 PM, wizof36 said:

@jaugusto Amigo se tiver 3.3V na bateria de cmos, regrave o Bios. 

Regravei a bios. Inclusive troquei os chips das duas bios. Continua na mesma.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×