Jump to content

em análise Acer E1-571/MB LA-7912P/ Liga e Desliga ficando em loop

Rate this topic


Dufer
 Share

Recommended Posts

Olá pessoal, sou novo aqui no fórum e espero estar dentro das regras e área certa. 

Estou com meu notebook aqui (Acer E1-571/ Core i3 /MB LA-7912P que funcionava perfeitamente até começar a demorar para startar, as vezes até 10 minutos, após iniciar funcionava o dia todo normal e se reiniciasse ele demorava de novo até que ficou somente ligando e desligando em loop sem dar imagem. não estava entrando na Bios tb, o que me pareceu ser a mesma, comprei as duas bios (gravadas) e fiz a troca primeiro da principal (u36) e como não resolveu troquei tb a u42 sem exito. testei com outro processador, outra memoria e outra bateria da bios e nada, tudo feito sem periféricos conectados. 

em uma analise com o multímetro percebi que tem vários componentes em curto, os capacitores que fica em baixo do processador do outro lado da mb todos estão em curto,  e alguns circuitos tb mas nada esquenta. a questão é que sou leigo na questão de ler esquemas elétricos se alguém pudesse me dar uma dica fico grato. 

 

 

Obrigado.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...