Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

paulopozatto    38

Pessoal tudo bem, cara tenho lindo o Fórum todo atrás de alguma dica, ou problema igual o meu, desculpe se estou reabrindo algum tópico ( mas acredito que não) pois o problema acredito ser mais específico. Comprei uma ir6000, e fiz alguns reabllings , mas o que acontece é que, de 5 que fiz, só hj 2 dão "certo", o problema é que ainda ficam com artefatos as placas de video, as esféras ( posso até mandar fotos) ficam estritamente alinhadas, e do mesmo tamanho ( com variação microscópica se for o caso, o que não acredito), Pads "perfeitos", nenhum removido, aí coloco na placa, fluuxo 559 ( fina camadinha com pincel). Coloco na maquina, levo a 215º, microscópio, quando elas se fundem espero uns 15 segundos, desligo, esfrio "naturalmente" e .............%#$%#$ ..........Artefatos, volto lá, carco uma moeda de 50c em cima, 225 Graus, 235 as vezes, nada....mesma coisa......jogo fluxo por baixo,  mesma coisa, umaaaaaa plca, ficou legal, depois de todo esse procedimento, mas não pode ser normal isso galera, pessoal solda com tanta facilidade....o que vcs acreditam que possa ser ? infelizmente minha unica saída são vcs kkk, que manjar que estão nisso a anos. PS: não fiz desumidificação.........faz será que de uns 25 que fiz de ontem pra hoje não teria que funcionar uns 5 pelo menos ? brigadão galera, abraçõoo ! <3

Editado: por paulopozatto

Compartilhar este post


Link para este post
Compartilhar em outros sites
paulopozatto    38

Estou colocando as fotos dos PADs qui, MOBO e CHIP, todos com esse padrão ( o restante do Chip e Placa estão iguais )

 

 

 

 

 

Fri Jan 19 12-13-16.jpg

Fri Jan 19 12-13-02.jpg

Editado: por paulopozatto

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...