Jump to content
Sign in to follow this  
wjinformatica

em análise positivo sim 2035 / H24Z / com placa de som ele da erro no post da bios 428c

Rate this topic

Recommended Posts

alguma ideia do que poderia ser esse erro 428c no post de bios

fica travado com esse código no canto

testes feitos

troca de memoria, processador, me no chipset sul

regravação de varias bios

 

se entro na bios antes de travar e desativo o som funciona normalmente 

sem a placa de som também funciona

 

só com ela colocada e habilitada na bios que da esse problema

 

Share this post


Link to post
Share on other sites
5 minutos atrás, edward linux disse:

qual o modelo da sua placa de som ?

e sem ela ele parte normal ?

 

sem ela ele vai direto pro boot e com ela da erro 428c

h24z audio board

 

Share this post


Link to post
Share on other sites
1 hora atrás, edward linux disse:

sera que a mesma esta entrando em confronto com o controlador de periférico ?

é que na verdade essa placa é do proprio notebook, ela vai numa entrada que nem de wirelles

Share this post


Link to post
Share on other sites

Se está apresentando esse travamento com a placa e sem ela não apresenta, então dá pra deduzir que existe um curto ou na placa ou na linha de alimentação da mesma. Eu procuraria identificar a entrada de tensão na placa e também os pinos que a alimentam no conector. Pode ser a placa, mas pode ser a linha, então o melhor é testar antes. 

Share this post


Link to post
Share on other sites
31 minutos atrás, CJ disse:

@wjinformatica por acaso você não tem outra placa de som dessa pra teste? No ML não tem dela pra venda?

to com duas placas de som dessas e as duas causam a mesma coisa na placa mae

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By JLInformática
      pessoal,ola;
      essa placa não liga, esta aqui aguardando componentes.
       
      o PWM 51225 PU4503 estava aquecendo, tinha curto em um dos indutores( não lembro), enfim agora fiz toda uma inspeção e não vi curto.
       
      coloquei o 51225 e os 4 mosfet ( 4501, 4502, 4503 e 4504), ligo a placa na fonte e nos 8V apresenta um consumo e o 51225 aquece.
       
      não vejo curto gente
    • By Ffxiv Cloud
      Boa noite pessoal!!!
       
      Tenho uma TV Lg 42pg20r e ao apertar no controle a tecla input (para escolher as entradas) nenhuma entrada hdmi aparece. Todas as demais funções da tv estão ok (av, video componente, antena, imagem, som etc...). Alguém tem ideia do que pode estar causando esse problema? 
       
      * Obs: Já fiz o reset de fabrica com o controle de serviço e não resolveu.
    • By MSInfoHelp!
      Boa tarde, estou com essa placa com o defeito liga e desliga em loop, já regravei bios, troquei o chip, troquei memória, processador, ligar sem o auxiliar 12v, tenho 5v no power, tenho standby, porém não tenho tensão na bios com a placa desligada, ao ligar a tensão aparece e some conforme a placa liga e desliga, alguma dica?
    • By Anderson Bottesini
      Preciso de ajuda com um esquema pra essa placa nao consigo baixar, encontrei um curto, ultimos casos boto tensao ate esplodir o componente skaljdlkajslkdjaslk. se alguem puder dar um help, nao liga, nao tem  tensao em bobina alguma
    • By helpnotebook
      boa tarde pessoal estou aki com esse samsung np300 que nao é a primeira vez que pego com esse defeito ele liga e nao da video
      o consumo dele na fonte de bancada é muito baixo menos de 128 miliamperes ja regravei a bios nada verifiquei a tensões 19v 3,3v e 5v tudo ok porem 
      ele ligador nem chega a esquentar o processador ja troquei o mesmo e continua do mesmo jeito alguem ai pode me ajudar?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...