Jump to content
Sign in to follow this  
assis2014

resolvido notebook positivo master placa 71r-s14bw4-t811 liga e desliga em seguida

Rate this topic

Recommended Posts

resolvido deixei sem bateria da cmos por um tempo, depois segurei botao power pra descarregar por total com um curto nos polos da bateria agora ta funfando normal, obrigado aos amigos!

Edited by assis2014
  • Like 1

Share this post


Link to post
Share on other sites

começa analisando algumas voltagens estão OK

primarias de 3,3v e 5v?

tensoes nos pino 1,7,8 da bios?

 

  • Like 1

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

  • Similar Content

    • By papaleos
      bom dia amigos esse aparelho chegou aqui acendendo led de carga da bateria porem não liga,olhando o boardview vi q no pino 2 do pwr_sw não tem nenhuma tensão fui seguindo a linha e por final termina no pino 125 do sio que tambem não tem tensão nenhuma mas tbm não apresenta curto na linha poderia estar com defeito esse sio?
    • By Rhuan
      Olá, estou com esse nobreak que as vezes está alternando entre rede e bateria sem oscilação de energia. Já troquei o ventilador, reles, transistores dos reles e diodos, e também os 2 lms 324. Placa resoldada e bateria nova.
       
      No pino 1 do bd139 tem 14.4v
      Pino 2 tem 25v
      Pino 3 tem 14.8v
      Pino 7 do pic tem 3.3v
      Pino 20 do pic tem  5v
       
    • By Von Held
      Olá pessoal,
       
      Estou com uma impressora Canon MG3210 onde foi feito uma revisão completa na mesma, pois, estava com dificuldade para tracionar o papel e após a montagem fica dando erro P26. Já testes diversos componentes mas não encontrei nada. Se alguém tiver alguma ideia do que pode ser eu agradeço. 
       
      Abs, Sérgio
    • By André Stein
      Olá pessoal!
      esse módulo entrou na oficina com defeito reclamado, "sem áudio nos canais 3 e 4".
      apos horas de pesquisa e trabalho, e encontrar todas a tensões trabalhando normalmente, nenhuma fuga, curto ou componente aberto.
      resolvi verificar os potenciômetros de ajustes dos ganhos, e vualá, fiz uma limpeza neles e foi resolvido o problema.
      acredito que o correto seria troca-los, porém o cliente não quis esperar. 
       
      fica aqui minha experiencia com esse aparelho, e espero que possa ajudar alguém.
       
      Até mais.... 
    • By Rods
      Essa Tv esta com esse sintoma de ligar aparecer a logo e ja desligar. Não tenho muito costume de pegar TV, mas essa decidi analisar. Pelo que pesquisei, esse sintoma é característico de algum led queimado. Tbm vi que o reparo não é muito complicado e que as barras de LED eu encontro para comprar e trocar. Minha duvida seria saber se é um reparo que costuma dar retorno, e se vale a pena fazer. Se algum amigo aqui tiver experiência com a troca dessas barras de Led e puder me ajudar. Notei que existem o conjunto todo com as barras, e individuais. Acredito que os individuais sejam originais. Seria melhor trocar todas as barras ou só as defeituosas? 

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...