Jump to content
Sign in to follow this  
Frank Lima Hernandes

dúvida lt29g

Rate this topic

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Killo
      Pessoal, estou com uma placa mãe ITAUTEC ST4265 (GIGABYTE GA-B75-D3P), que ao ligar gira o cooler por uns 5 segundos e para, para em seguida começar a girar novamente, ficando em loop infinito. Medi a tensão no fio roxo da fonte (conectada na placa mãe) e tenho os 5V; medi a tensão no + do terminal on/off e tenho os 3,3V;
       
      Com uma fonte de bancada, apliquei uma tensão de 11V no conector de 4 pinos que alimenta o processador e não houve consumo de corrente (provavelmente não tem curto);
      Aplique uma tensão de tensão de 2,7V na linha de 3,3V (fios laranja) e apresentou um consume de 0,42A (imagens anexas);
      Apliquei uma tensão de de 11V na linha de 12V (fios amarelos) e apresentou um consumo de 0,05A;
      Apliquei uma tensão de 4,3V na linha de 5V (fios vermelhos) e apresentou um consumo de 0,15A;
       
      Alguém poderia dar alguma dica para o iniciante aqui do que fazer para tentar encontrar o problema?
       
      Obrigado,



    • By Eduardo Augusto De Oliveira
      Boa tarde estou com um problema em uma placa de um cliente é uma FOXCONN TG-H61 ela não inicia fica reiniciando uma hora ou outra ela liga 
      já tentei remover as memorias e testei com mais de uma
      Troquei portas sata do ssd 
      Troquei a fonte 
      E mesmo assim todas tentativas falharam 
      estou suspeitando que possa ser a BIOS que corrompeu.
       

      Alguém já passou por esse problema com essa placa-mãe ou possa dar uma ajuda.
       
      Sou novo no fórum  
       
    • By milisiemens
      Ola amigos desculpa ja vir aqui sem se apresentar mais e pq nao consegui recuperar minha conta antiga daqui
       
      estou com duvida nesse comando que fiz no papel, preciso executar ele, mas toda vez que tento o rele K3 fica selado junto ao K1, minha duvida para os mais experientes se eu selei so o k1 pq k3 tbm fica selado, sera que so colocando um diodo para resolver esse problema o que voces sugerem?

    • By carlos noteblu
      Ola amigos estou precisando comprar uma estufa para secagem de placas  ( tirar umidade para solda bga)
       
      Alguem sabem me indicar algum lugar que vende essa estufa.
       
      Obs; Eu tinha uma usada em consultorios de destista e deixava ligado 24 horas e semana passada pegou fogo em tudo que estava la dentro rsrsrsr perdi todas minhas placas e todos o chipset
      quando vi estava em 200 graus..levei um baita prejuízo
       
    • By Kleber Maran
      Bom dia amigos. Esse aparelho(xbox one fat Rev.B) chegou com processador queimado.  Fiz a troca do do kit. Processador e nand.  Ele liga tudo certinho sem o HD. Quando eu coloco o HD pra fazer a instalação ele desliga.  
      Desde já agradeço a todos.  
       
      Obs. O kit colocado é de um outro fat. RevX1. 
      Com numeração do processador diferente. 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...