Jump to content
Sign in to follow this  
SansuiAT

dúvida Plasma Panasonic P65VT60B - Artefatos na tela e sem HDMI

Rate this topic

Recommended Posts

Amigos, tenho este televisor na minha assistência, um Panasonic dos últimos Plasma que sairam, modelo P65VT60B. Pois bem, ele tem um defeito de alguns artefatos na tela intermitentes além das entradas HDMI não funcionarem. Já consegui eliminar todas as outras placas e estão todas OK. Os dois defeitos estão relacionados a PCI Principal, que não se acha para substituição, até mesmo na Panasonic, cujo sou autorizado(inclusive nem suporte para este televisor eles tem).

 

Alguma dica desta PCI Principal?? Será que seria Rebailling?

Share this post


Link to post
Share on other sites
Em 31/01/2018 às 16:35, Gilson Macedo disse:

Essa tv não tem o auto gen? 

Fiz o suposto teste de autogen na Ctrl e o televisor dá imagem. Quanto a Y e Z não há dúvidas, sei que o problema está na Main, mas não sei onde.

Share this post


Link to post
Share on other sites

Precisa saber se tem ci de hdmi, alguns modelos esta embutido no bga, se for assim embutido o hdmi já éra, tem q trocar o bga, abrs.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By LucaLondon
      Ola, gostaria do esquema da placa acima ou o numero do componente conforme a foto anexa, se possivel.
       
      Desde ja um muito obrigado!


    • By Weslei Barnfield
      Configurações do notebook:
      - Placa de video integrada - Intel  HD graphics 4000
      - 8 GB Ram
      - HD 500 GB
      - Processador - i3 3110M 2.40GHZ
      - Windows 10 Home Single Language 64-bits (build 19042)
      (SOU NOVO NO FORUM, NÃO ENCONTREI TÓPICOS DE MANUTENÇÃO E SUPORTE)
       
      Estou tendo um problema de desligamento em certos pontos e acredito que seja problema de software BIOS.
      O notebook funciona normal em atividades comuns, mas jogando VALORANT ele desliga se eu entrar em alguma opção do Menu principal do jogo. O jogo em si funciona tranquilo, não desliga nas partidas, é só se eu clicar em alguma aba no menu principal do jogo. Ele desliga e eu notei que esquenta no dissipador (como se ao clicar no menu do jogo, o processador esquenta e desliga por segurança, mas repito, na partida ele roda tranquilo, não desliga, não esquenta a ponto de desligar!)
      Esse desligamento acontece com outros jogos mais antigos também. Tinha o Far Cry 3 instalado, joguei, zerei 2 vezes, sem problemas, ai do nada começou a desligar.
       
      Detalhes importantes: Não baixei nada diferente, atualizei os drivers pelo driver easy (não parou o desligamento), voltei os drivers que tinha atualizado (não parou o desligamento), abri o notebook e limpei tudo, troquei a pasta térmica (não parou o desligamento), fiz testes de memoria (nada de errado), fiz teste do processador (nada de errado), monitorei a temperatura (está 50-60 graus em atividade comum, 60-75 graus jogando - não é suficiente pra desligar por segurança de acordo com as especificações do notebook), formatei o notebook (não parou o desligamento), o cooler não está parando de rodar, e tenho uma base de coolers pra ajudar no esfriamento.
       
      Minhas teorias: Ou é problema de BIOS, alguma coisa desconfigurou ou corrompeu sei la OU a pasta térmica é ruim. 
      Se alguém tiver alguma ideia de como resolver, ficarei grato.
    • By Branco guedes
      Tv liga com imagem normal, após  1 minuto começa a dar umas travadas na imagem e riscar a tela.
      O que devo analizar? Alguém tem uma dica para me dar?
    • By Branco guedes
      led Power pisca 6 vezes infinitamente e não liga a tv, será placa principal ou barras de led?
    • By Samuel Medina Ribeiro
      A placa mãe nao liga mais tem tensões normais  o  ci utc  75232  , esta aquencendo fora isso tudo normal 
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...