Jump to content
Sign in to follow this  
Infocomputadores

devolvido Dell inspiron 15 / ZAVC0 LA -B012p Rev 1 / Nao liga

Rate this topic

Recommended Posts

Fala galera, 
estou com esta placa, que do nada morreu.
dando uma olhada por cima, sem esquema para acompanhar
tenho 5v 3v nas bobinas
mas estou achando estranho 
uma das PL tem 13v

isso é normal?
nada na bios, bot power 3v normal
ja substitui a bateria c2302 
ele fica com led carregando, mas nao starta

Edited by Infocomputadores

Share this post


Link to post
Share on other sites
9 minutos atrás, wjinformatica disse:

esta com 13v com o carregador ligado amigo?

Sim.

Ele está com 13v, não reparei pois medi só com o multimetro nao cheguei a ver temperatura
ele esta aquecendo, tenho outra placa pra troca de componentes

identica, vou subtituir e posto resultado

 

Share this post


Link to post
Share on other sites
Em 31/01/2018 às 12:20, Infocomputadores disse:

P502 PL503

Mas a PL502 não pode ter 13v...

Essa é a linha do +CPU_CORE... uma tensão muito alta para esse ponto do circuito.

Share this post


Link to post
Share on other sites
24 minutos atrás, Infocomputadores disse:

Sim.

Ele está com 13v, não reparei pois medi só com o multimetro nao cheguei a ver temperatura
ele esta aquecendo, tenho outra placa pra troca de componentes

identica, vou subtituir e posto resultado

 

realize a troca e volte com os resultados

Share this post


Link to post
Share on other sites

@Infocomputadores bom dia amigo vamos tentar nos organizar melhor !

15 horas atrás, Jakers Binder disse:

@Infocomputadores

Quem está aquecendo ?

responda por favor a esta pergunta:

outra coisa PL503 está na mesma  linha da PL501 veja como está esta e poste aqui ! esta linha é de B+ como o amigo @Jakers Binder mencionou então deve ter 19v se essa for a tensão da sua fonte é essa a tensão do carregador?

Sem título.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By yatm
      Olá a todos do fórum, estou com essa estação de solda Yaxun 902+ que tenho ela uns 7 meses de uso e veio a dar defeito, essa estação quando estava usando o ferro de solda + ar quente ela veio a dar um estouro por dentro e o soprador de ar quente começou ficar bem vermelho derretendo os fios da resistência, desliguei da tomada imediatamente e pode verificar que tinha explodido o triac MAC97A6, veio a queimar também um resistor de 30k, o BTA12-600B não tinha queimado mas acabei trocando mesmo assim, verifiquei também BT136-600E que também não veio a queimar o mesmo estava funcionando.
       
      então troquei o MAC97A6, o resistor de 30k, e o BTA12-600B, quando liguei a estação começou a funcionar o soprador de ar, porém percebi que o ar estava meio fraco, não estava soprando como antes, então aumentei o ar e abaixei a temperatura e desliguei a estação. 
      Quando fui ligar de novo passou uns 10 minutos o MAC97A6 veio a explodi de novo começou até pegar fogo nele, desliguei a estação da tomada porém fui analisar a placa não encontrei nada em curto além MAC97A6 que explodiu...
       
      SEGUE LINK DO VÍDEO QUE FIZ EXPLICANDO...
       
      OBS: A BOMBA (AQUELA CAIXA PRETA) FICOU BEM QUENTE, MAS QUANDO ESTAVA FUNCIONANDO COLOQUEI O DEDO PARA VER SE TINHA VAZÃO DE AR E TAVA NORMAL....]
       
      ALGUÉM PODE ME AJUDAR O PQ QUE ESTA EXPLODINDO ESSE MAC97A6





    • By fabio_scherer
      Boa tarde Amigos,
       
      Estou com esse notebook em bancada...Cliente derrubou um líquido em cima e o teclado parece não estar funcionando. O botão on/off fica no teclado. Alguém saberia informar se existe alguma possibilidade de ligar esse note através de algum jumper na placa mãe?
       
      OBS: O note está com todas as tensões normais...muito provável seja apenas o teclado...mas gostaria se possível confirmar isso.
    • By Emerson1983
      Olá pessoal sou o Emerson, estou precisando do diagrama da fonte de bancada yaxun 1502dd +, pois acabei de adquirir uma e já descobri que ela tem muitos pontos frágeis, por isso gostaria de ter o diagrama pra poder saber oque é onde posso melhorar. Grato a todos que puderem ajudar e também ao site ELETRÔNICABR. 
    • By ze do crato 2014
      Boa noite! Este nobe acabou de chegar, sem acender sequer um led, nem com bateria, nem com carregador, fazendo alguns testes encontrei o Q47 em curto total, fiz a troca mais continua sem nada, tenho 3,3v e 5v tambem, só que, no botao power esta chegando uma tensão de 17 a 18V, nao esquenta nada, nao encontrei nenhum capacitor em curto, e sem nenhuma tensao na bios, ja troquei tambem o D29 e nada, algum amigo ja pegou este defeito?
    • By castrogui
      Bom dia recebi esse notebook não gerando video ( cliente me passou que o mesmo foi molhado ) abri ele e a placa nao tem nenhum sinal de oxidacao ou que foi molhada. O mesmo liga tenho as voltagens primarias ( 19v ,5v e 3.3v ) tenho também as secundárias ( cpu vcore e 1.5v ram ) pensei ser a bios , baixei a que tem no forum e regravei porem o defeito persiste ( nao encontrei o esquema eletrico e nen o boardview ) 
       
      consumo na fonte assimétrica fica em torno de 0.45mah

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...