Jump to content
Sign in to follow this  
prodgy

dúvida asus zeAsus Zenfone laser 2 carregando sem estar na tomada

Rate this topic

Recommended Posts

Boa Dia gente.

Estou com um Asus Zenfone Laser 2 Modelo ZE601KL aqui na loja que só fica mostrando que esta carregando 

mesmo fora da tomada ,ele carrega normal 100% porem descarrega rápido ,já troquei conector USB

e a placa USB dele e já fiz o sistema 2 vez e mesmo assim continua com o mesmo problema, já troquei

a bateria  por 3 aqui da loja e fica do mesmo jeito,procurei ontem e hoje o esquema elétrico do zenfone ze601kl

e não achei alguém ai teria o esquema dele para eu poder verificar ou alguém 

saberia a solução para este problema.

  • Like 1

Share this post


Link to post
Share on other sites

@prodgy ,

 

Qual o consumo do ATC na fonte antes de pressionar Power e Depois de ligado em Stand by?

Dá uma olhada nesse manual de serviço:

 

Estou lhe dando um Joinha para ir até a loja e comprar o Download I. 



 

Share this post


Link to post
Share on other sites
Em 01/02/2018 às 12:26, Jef57 disse:

@prodgy  ,

 

Qual o consumo do ATC na fonte antes de pressionar Power e Depois de ligado em Stand by?

Dá uma olhada nesse manual de serviço:

 

Estou lhe dando um Joinha para ir até a loja e comprar o Download I. 


Valeu mesmo grande,mais ainda não tenho permissão para baixar o arquivo.

Na fonte antes de pressionar Powe esta zerado.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By brunoburn
      Estou com esse notebook que não liga.
      Quando conecto o carregador ele só acende a luz laranja de carga e não liga. Teve uma coisa que notei e achei estranho que mesmo com a placa desligada conectada ao carregador o processador esquenta bastante, como se a placa estive ligada mas não está.
      A placa está com todas as tensões primárias.
       
    • By levinzard6468
      Bom dia  pessoal, estou com uma placa que esta com um sintoma um pouco curioso, ela nao liga quando fecho curto no pwsw vai a nivel logico baixo os 3,3v e apenas pisca os leds e desliga, porem vi que ela estava funcionando, medi todas as tensões de standby do Super I/O estão ok, nisso imaginei que poderia ser algum curto impedindo de ligar, fechei um curto no power-on da fonte ela ligou normalmente e quando fecho curto no botão power ela reconhece o processador e já começa a iniciar o boot, injetei tensão e sem curto nenhum, a única forma que consegui fazer ela ligar foi fechando curto no power-on e depois ligando através do botão, ja aconteceu algo desse tipo com vocês ?, qualquer ajuda ou sugestão é bem vinda
    • By Reinaldo Ramos
      Olá pessoal! Estou com este xbox que estava com a correia da gaveta arrebentada. Coloquei outra funcionou,mas ao iniciar apresenta a tela indicando erro 64 se desligo o cabo sata funciona. Alguém me daria uma dica? Será que é algum curto na placa do drive do cd?
    • By Robertorbt
      Ola amigos  . Tenho em mao este toshiba c850d  com processador AMD A4 . O qie acontecia anteriormente era ligavava maquina aparecia o logo da toshiba e ficava nima tela iluminada escura e o teclado nao dava para mecher em nada nem caps look ligava. Gravei a bios com arquivo extraido do exe original, agora faz tudo mas sempre que reinicio a maquina volta sem imagem e ambos caps look e numlook funcionam . Alguém com umas luzes ? 
    • By claudio marcio moura
      Boa tarde amigos,
       
      Estou com este notebook Acer Aspire m5-481t que já formatei com diversos Sistema Operacional  7,8,8.1 e 10 e mesmo assim nenhum funciona o som nem a web cam.
       
       
      Alguém pode me ajudar? estou sem saber se é software ou algum componente físico.
       
       
      Obs: Não fiz nada além de trocar o hd por ssd 
      Grato,
      Claudio Marcio  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...