Jump to content
Sign in to follow this  
algaju

tutorial arquivo para gravar epron satlink ws 6916 hd serie b6916xxx

Rate this topic

Recommended Posts

arquivo original fornecido pelo fabricante modelo satlink 6916 hd modelos originais 

que começam com serial b ex B6916xxxxx     o xxx e uma sequencia de números que varia de APARELHO o importante e o inicio B6916

Share this post


Link to post
Share on other sites

amigos do fórum  segue o link do arquivo a ser gravado na memória  rom do satlink 6916 serie b6916

You are not allowed to view links. Sign in or sign up.

se ajudou vc de um joia para q posa me ajudar também

Edited by algaju
  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Thiago Souza de Lima
      Boa tarde, 
       
      estou com uma TV SAMSUNG UN40EH5300G que só fica no stand by e não liga.
       
      Consegui identificar que o CI da linha 203 não estava regulando corretamente para 3.3V. O mesmo foi substituído, agora regula normalmente porém a TV ainda não liga. 
       
      Desconectei o conector A da placa da fonte para verificar se a fonte estava liberando todas as tensões. Encontrei todas elas conforme esquema: 13V e 5V. 
       
      Agora sempre que energizo a TV as tensões de 13V e 5V não ficam fixas, elas ficam "piscando". Verifiquei que se desconectar o pino 14 (power on/off) as tensões se mantém. Porém, ao conecta-lo novamente começa a oscilar. No pino 14, saindo da placa principal para a fonte, tem a tensão de 3.3V. Mas, como disse, ao conecta-las, esse tensão vai a 0V e os 13V e 5V ficam oscilando.
       
      Gostaria de sugestões de teste e do esquema da placa principal. 
    • By AlexandeDominio
      You are not allowed to view links. Sign in or sign up.  
       
    • By PauloRique
      Olá pessoal!! O meu Proteus 8 profissional, está fechando sozinho quando começo a simular um projeto, roda somente 45 segundos e fecha, na hora da criação do projeto tem ficado ate é um tempo sem fechar, mas dependendo do componente que adiciono, não vai 10 segundos e ele fecha.
      Será que alguém consegue me ajudar. Desde jé muito obrigado
    • By moisescsc1
      Bom Dia!
       
      Estou com um TV Philips 42PFL3007D/78 que na hora de ligar o logotipo aparece falhando fora de centro e depois a tv trava, as tensões da fonte estao todas normais...alguem tem alguma dica?
    • By nato97
      Basta atualizar o drive 

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...