Jump to content
Sign in to follow this  
luciosilva

resolvido Dv6-2173CL /placa DA0UP6MB6F0 REV:F / data e hora da bios diferente no windows

Rate this topic

Recommended Posts

Bom dia galera, estou com um notebook hp dv6-2173cl,placa DA0UP6MB6FO,  o mesmo está com seguinte erro, a data e hora da bios fica diferente no windows, já troquei a bateria do cmos que estava ruim e regravei a bios, e mesmo assim fica com este defeito, se entrar na bios e atualizar em seguida desligar o equipamento a dada e hora ficam corretos, mesmo deixando desligado muito tempo, agora se eu deixar o windows subir a data do windows fica errada e com hora zerada, reinicio a maquina e a data na bios esta correta, se eu atualizar a data no windows a da bios muda para hora 00 e ano 2024.

Edited by luciosilva
  • Like 1

Share this post


Link to post
Share on other sites
38 minutos atrás, luciosilva disse:

Bom dia galera, estou com um notebook hp dv6-2173cl,placa DA0UP6MB6FO,  o mesmo está com seguinte erro, a data e hora da bios fica diferente no windows, já troquei a bateria do cmos que estava ruim e regravei a bios, e mesmo assim fica com este defeito, se entrar na bios e atualizar em seguida desligar o equipamento a dada e hora ficam corretos, mesmo deixando desligado muito tempo, agora se eu deixar o windows subir a data do windows fica errada e com hora zerada, reinicio a maquina e a data na bios esta correta, se eu atualizar a data no windows a da bios muda para hora 00 e ano 2024.

já verificou se a pilha da bios esta com 3v? tente regravar a bios amigo pode estar ratiando

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

  • Similar Content

    • By 14bis
      Olá
       
      Um outro rapaz aqui da assistência que desmanchou e não se lembra como deve ser conectado
       
      O atuador é da folha de papel. Como podem ver, ele não se encaixa no local. Segundo o rapaz, o atuador das fotos é o que veio na máquina. Acho estranho a alavanca extra que o atuador tem, as outras duas são para o sensor infravermelho e a outra de contato com o papel para acionar o sensor
       
      Alguém já pegou este tipo de fusor? A última foto é de um outro de mesmo modelo, como podem ver, ele não tem a alavanca




    • By Robertorbt
      Ola amigos  . Tenho em mao este toshiba c850d  com processador AMD A4 . O qie acontecia anteriormente era ligavava maquina aparecia o logo da toshiba e ficava nima tela iluminada escura e o teclado nao dava para mecher em nada nem caps look ligava. Gravei a bios com arquivo extraido do exe original, agora faz tudo mas sempre que reinicio a maquina volta sem imagem e ambos caps look e numlook funcionam . Alguém com umas luzes ? 
    • By leomarque
      Televisor com pouco brilho parecendo contraste baixo porem apos alguns minutos ligado a imagem  ficava perfeita analizando a t-con quase todas as tensoens estavam ok  menos a Vone na serigrafia da placa e 31v mas apresentava apenas 10,7v  verificando ic QD1 com osciloscopio não avia forma de onda nenhuma na sua saida ,aquecendo um pouco o ic QD1 a voltagem  ficou normal efetuei a troca do mesmo e o problema foi resolvido.
       

    • By lealtec eletronica
      chegou em minha assistência o receptor citado acima travado no on, realizei os seguintes procedimentos:
      Gravei spi flash 
      Troquei processador 
      Retirei os 2 tuner 
      Troquei ci de segurança 
      Retirei demodulador 
      Retirei placa de wifi
      Retirei cola que fica do wifi
      Retirei ci fd1642
      retirei fd650b-s
      memoria ram
      display
      retirei os dois cis dobradores
      tem todas as tensoes primarias e nao sai de on,tem alguma coisa que possa ser realizada?
    • By lula52
      tv liga acende backlight e a tela fica escura,sem imagem.já resetei a mesma com o númeross 062598 e o código da tv  146 mas não tive sucesso.medi as tensões da tv na placa tcom
      VIN 11,94V
      VCC 0,59V
      VGH 0,00V
      VCOM 0,02V
      HVDD 0,00V
      VDD 0,00V
      VGL 0,10V
      troquei a tcom que adquiri no mercado livre mas continua a mesma coisa.alguma dica

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...