Ir para conteúdo
  • Cadastre-se
SergioPMJunior

 devolvido Acer Aspire V5-471// Placa Husk 11309-4m 48.4tu05.04M// Curto PU4001 e PU3802

Avalie este tópico:

Posts em destaque

@wjinformatica, @curtoloBoa Tarde Galera! Estou com essa máquina na bancada com curto no  PU4001 e PU3802, já retireo os dois da placa e injetei tensão nos pads, do lado do source do PU4001 o amperagem da fonte vai la em cima e nada esquenta, alguém poderia me dar uma luz

Editado: por SergioPMJunior

Compartilhar este post


Link para este post
Compartilhar em outros sites
32 minutos atrás, SergioPMJunior disse:

@wjinformatica, @curtoloBoa Tarde Galera! Estou com essa máquina na bancada com curto no  PU4001 e PU3802, já retireo os dois da placa e injetei tensão nos pads, do lado do source do PU4001 o amperagem da fonte vai la em cima e nada esquenta, alguém poderia me dar uma luz

injete tensão amigo, pegue uma esponja e um papel térmico desses comprovantes de banco e coloque o lado da impressão e vá pressionando toda placa com ele e veja se algum componente marca o papel, se sim troque ele, se não mesmo continuamos a luta aqui. Pode ser qualquer canto da placa tente em toda ela, pois esses dias estava com curto na entrada de energia e matava o carregador e era um mosfet de alta la da fonte do vcore.

fica o aprendizado sempre.

tenta ai e volte com o resultado aqui

Compartilhar este post


Link para este post
Compartilhar em outros sites
2 horas atrás, wjinformatica disse:

injete tensão amigo, pegue uma esponja e um papel térmico desses comprovantes de banco e coloque o lado da impressão e vá pressionando toda placa com ele e veja se algum componente marca o papel, se sim troque ele, se não mesmo continuamos a luta aqui. Pode ser qualquer canto da placa tente em toda ela, pois esses dias estava com curto na entrada de energia e matava o carregador e era um mosfet de alta la da fonte do vcore.

fica o aprendizado sempre.

tenta ai e volte com o resultado aqui

fiz um jumper nos mosfets, a fonte foi a 5 amperes não achei curto em lugar nenhum, o processador começou a aquecer!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×