Ir para conteúdo
  • Cadastre-se
Smile-welcome.png

Siga estes passos para ter acesso aos

Downloads e áreas exclusivas do fórum.

Clique Aqui e Apresente-se !!! 

     Passo 1
LeandroOliveira

 dúvida dell i14-3443-b40 bm fx3mc revv. a00 liga sem imagem bipando

Avalie este tópico:

Posts em destaque

Ola pessoal, estou com esse note, entro aqui com problema que nao ligava, regravei a bios, nao primeira vez nao ligou, so ficou piscando led power, troquei o arquivo bios, ele ligou bipando e nao passa imagem, ja testei memoria e nada, o que deve ta ocasionando isso?

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 hora atrás, AG Eletronica disse:

@LeandroOliveira nao creio, 2 bips eh ausencia de memoria ram, eu insistiria em colocar uma memoria de outro notebook PC3L que vc saiba que esta funcionando para teste.. testar os 2 slots .

ja sao 3 memoria pc3l que testo, nao creio que as 3 estao com defeito. medir as tensoes das bobinas prox ao slot da memoria  pl4501, pl4528, e  encontrei 3v e 5v, na pl 4902 nao tem tensao. 

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 hora atrás, LeandroOliveira disse:

ja sao 3 memoria pc3l que testo, nao creio que as 3 estao com defeito. medir as tensoes das bobinas prox ao slot da memoria  pl4501, pl4528, e  encontrei 3v e 5v, na pl 4902 nao tem tensao. 

amigo verifque se os slots de memoria estão alimentados, a ausência de alimentação pode fazer o notebook nao encontrar a mesma.

Compartilhar este post


Link para este post
Compartilhar em outros sites
2 horas atrás, wjinformatica disse:

Fiquei confuso

Antes dissesse que não tinha voltagem na PL4902 e agora tem?

Amigo e pq tinha medido so com carregador conectado, quando ligo o note, nessa bobina aparece essa voltagem.

Compartilhar este post


Link para este post
Compartilhar em outros sites
3 horas atrás, LeandroOliveira disse:

Amigo e pq tinha medido so com carregador conectado, quando ligo o note, nessa bobina aparece essa voltagem.

essa voltagem tem que ser medida apartir de apertar o power pois ela é secundaria e só aparece depois do start

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×