Ir para conteúdo
  • Cadastre-se
alexcguedes

 em análise Asus s400c / MB s400ca / erro kernel security check failure

Avalie este tópico:

Posts em destaque

Boa tarde amigos,

este equipamento chegou pra mim com o defeito de nao instalar windows.

apresenta tela azul com a mensagem "KERNEL SECURITY CHECK FAILURE"

alguma dica pessoal?

tentei instalar windows em outro note e depois passar o hd pro asus mas da o mesmo problema.

Compartilhar este post


Link para este post
Compartilhar em outros sites
12 minutos atrás, alexcguedes disse:

Boa tarde amigos,

este equipamento chegou pra mim com o defeito de nao instalar windows.

apresenta tela azul com a mensagem "KERNEL SECURITY CHECK FAILURE"

alguma dica pessoal?

tentei instalar windows em outro note e depois passar o hd pro asus mas da o mesmo problema.

Parece problema de filtragem de tensão que alimenta a CPU ou a GPU

 

Já verificou os capacitores em volta deles ou a memoria também

Compartilhar este post


Link para este post
Compartilhar em outros sites
59 minutos atrás, Roberto275803 disse:

Parece problema de filtragem de tensão que alimenta a CPU ou a GPU

 

Já verificou os capacitores em volta deles ou a memoria também

vou testar

30 minutos atrás, NandoZimba disse:

@alexcguedes ja testou hd memoria? tenstou com linux? ja regravou a bios?

ja testei bios e hd. memoria eh onboard.

Compartilhar este post


Link para este post
Compartilhar em outros sites
12 horas atrás, alexcguedes disse:

nao tenho estufa

Uma caixa de papelão e uma lâmpada incandescente de 100 W . Se procurar aqui no forum existem construções mais elaboradas.

Compartilhar este post


Link para este post
Compartilhar em outros sites
4 horas atrás, ricdeldebbio disse:

Uma caixa de papelão e uma lâmpada incandescente de 100 W . Se procurar aqui no forum existem construções mais elaboradas.

quanto tempo ela deve ficar na estufa?

Compartilhar este post


Link para este post
Compartilhar em outros sites

e o processador se nao for soldado já trocou?. pode ser varias coisas ate um defeito no pch por exemplo. eu botaria ate outro hd e um com sistema ja instalado para testar. pode ser algum controlador com problema. como c.i de audio e rede com problema ou algum outro. e complicado.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×