Jump to content
Sign in to follow this  
vando cabral

 em análise m5a7bl-mlx/br asus nao da video

Rate this topic

Recommended Posts

placa mae liga mas nao da video, ja fiz todos testes possiveis que sei fazer

ja testei processador,nmemoria,bateria,fonte e nada resolve

Share this post


Link to post
Share on other sites
1 hora atrás, vando cabral disse:

ja fiz todos testes possiveis

@vando cabral quais foram estes testes? qual seu conhecimento em manutenção?

Edited by slugpoa

Share this post


Link to post
Share on other sites

tem um pouco mas ainda ,nao ponto de fazer analize correta

comprei um curso do andre cisp pra aprender.

os testes citados foi trocar processador ,memoria ,fonte ,lavei a placa ,limpei com alcool isopropilico,troquei pasta termica,reflow na bja norte e sul

tudo isso que sabia eu fiz.e uma asus msa7bl-mlx.br

Share this post


Link to post
Share on other sites

outra coisa estranha e uma placa que tenho,gigabite

que funciona normal fora do gabinete 

ligo painel fronta ,usb,mas se espetar placa de video o culer do processador ameaça girar e para

Share this post


Link to post
Share on other sites
19 minutos atrás, vando cabral disse:

outra coisa estranha e uma placa que tenho,gigabite

que funciona normal fora do gabinete 

ligo painel fronta ,usb,mas se espetar placa de video o culer do processador ameaça girar e para

vamos um problema de cada vez, para este defeito abra outro tópico

Share this post


Link to post
Share on other sites

@vando cabral a placa liga então, quais bobinas não tem tensão? se puder bater uma foto e marcar as tensões encontradas ajudaria muito

Share this post


Link to post
Share on other sites
Em 19/05/2018 às 16:21, vando cabral disse:

placa mae liga mas nao da video, ja fiz todos testes possiveis que sei fazer

ja testei processador,nmemoria,bateria,fonte e nada resolve

Bom dia amigo, já peguei diversas placas com esse defeito, muitas delas consegui resolver, os problemas encontrados foram mosfet do circuito rtc, mosfet do circuito de memória, mosfet do circuito do processador, mas esse ultimo não é o seu caso pois a placa liga e não dá video, então por hora vc pode descartar essa hipótese e parte para esses circuitos, RTC e Memória.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...