Ir para conteúdo
  • Cadastre-se
marcomance

 devolvido samsung np300e4c-ad7br placa scala3-14crv rev1.0 faltando algumas voltagens na placa

Avalie este tópico:

Posts em destaque

marcomance    174

boa tarde pessoal estou com esta placa na bancada que ao apertar o power ela liga tenho 19v 3v e 5v .

esta ligado a fonte de bancada no jack quando conecto o jack  não tem consumo nem um de corrente acende o led verde normal ao apertar o botão power acende o led azul ao lado do verde acende os leds ao lado do botão power e na fonte de bancada marca consumo de 0,07v.

já regravei a bios já fiz me na placa , não tem mais voltagem em nem uma outra bobina tudo 0v. 

não tem componente esquentando, não tem nada conectado a placa.

não adianta o esquema neste caso porque como estas placas não tem serigrafia não consigo acompanhar pelo esquema.

sera que algum colega poderia me orientar .

qual seria a voltagem que poderia colocar na fonte pra injetar nas bobinas pra ver se vai ter consumo de corrente.

Editado: por marcomance

Compartilhar este post


Link para este post
Compartilhar em outros sites
regisfatef    567

- De forma geral, voce pode injetar 1 V, em qualquer bobina da placa, para verificar possível fuga ou curto. Porem, o defeito pode estar após os mosfets, de tensões vs.

- Boa sorte.

  • Joinha 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
marcomance    174

obrigado realmente injetei tenção em duas bobinas próximas aqui com 1v e tanto em uma quanto em outra aqueceu muito o bga.

se injetar nas outras não tem consumo nem um . então esta linha esta com algum curto só pode ser o bga mesmo porque nem um outro componente chega a aquecer.

vou colocar como devolvido pois bga não faço troca do chip.

Compartilhar este post


Link para este post
Compartilhar em outros sites
regisfatef    567

- Voce colocou tensão em duas bobinas próximas ? seria do processador ?

- Caso seja, voce pode ainda, fazer medições, de resistencia ohmica, sendo que vai apresentar resistencia baixa sempre, em áreas próximas do processador, mas não pode ser zero ohm. 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×