Jump to content
Israel Lorandi

 devolvido Lenovo G550 / KIWA7 LA-5082P / Liga sem video

Rate this topic

Recommended Posts

Bom dia pessoal, este aparelho liga e nao da video, analisei as tensoes e possuo todas as tensoes, o processador esta aquecendo e possui 1.14v com o passar do tempo ligado o processador aquece bastante e a tensao dele fica zerada mas continua ligada e depois se desliga. Notei que com o HD o HD nao liga e o leitor liga, resolvi substituir a Ponte Sul e continuou a mesma coisa. A Ponte Norte deste aparelho nao aquece, possui alimentaçao de 1.5v mas nao aquece fica muito mas muito morna se nao e a temperatura da minha mao aquecendo ela. Poderia ser defeito na Ponte Norte? Ja fiz um ME nela e nada....

Edited by Israel Lorandi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...