Jump to content
Darth bighead

 em análise Dell nspiron 5547 - LA-B012p - Tela Azul

Rate this topic

Recommended Posts

Fala pessoal, estou com esse notebook na bancada q em menos de 3 minutos ja da erro e entra em tela azul. Ja troquei memorias, Hd, regravei bios e o problemas persiste. Alguém tem alguma dica?

Share this post


Link to post
Share on other sites
27 minutos atrás, Darth bighead disse:

Fala pessoal, estou com esse notebook na bancada q em menos de 3 minutos ja da erro e entra em tela azul. Ja troquei memorias, Hd, regravei bios e o problemas persiste. Alguém tem alguma dica?

Veja o cooler se dentro esta entupido de sujeira, tb tente instalar qualquer versao do linux so p ver como se comporta, tente tb trocar a versao do sistema operacional windows p ver, e tb a dell no setup da bios tem uma funcao que vc testa quase todos os componentes da placa como: memoria -hd-processador e etc... espero que te sirva uma dessas dicas amigo.

Share this post


Link to post
Share on other sites
1 hora atrás, brfive disse:

Veja o cooler se dentro esta entupido de sujeira, tb tente instalar qualquer versao do linux so p ver como se comporta, tente tb trocar a versao do sistema operacional windows p ver, e tb a dell no setup da bios tem uma funcao que vc testa quase todos os componentes da placa como: memoria -hd-processador e etc... espero que te sirva uma dessas dicas amigo.

qual o erro da tela azul? tem varios tipos

Share this post


Link to post
Share on other sites
1 minuto atrás, wjinformatica disse:

qual o erro da tela azul? tem varios tipos

Sim, tem erro por memoria que nao esta 100% funcional, tem tb por hd q nao esta tb 100% funcional e por ai vai.

Share this post


Link to post
Share on other sites

Pessoal, no teste tudo passou, o erro q esta dando é o seguinte: thread stuck in device driver

Edited by Darth bighead

Share this post


Link to post
Share on other sites
3 minutos atrás, Darth bighead disse:

Pessoa, no teste tudo passou, o erro q esta dando é o seguinte: thread stuck in device driver

Deve ser teu processador, faz o seguinte: 

Na tela da BIOS, aperte F9 para fazer a restauração das configurações padrão.

Caso a tecla não funcione, o modelo da sua máquina pode exigir outro atalho. Se for o caso, busque por "Defaults" para descobrir qual é a tecla. depois de restaurar de fabrica os padroes da bios aperte f10 p salvar, faca o teste p ver se funcionou, Se isso nao funcionar troque o processador.

bios-1.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...