Jump to content
nikoleyxan

 dúvida Asus Zenfone 3 max zc553kl sem rede apos troca de tela

Rate this topic

Recommended Posts

bom dia pessoal

 

após a troca de tela do zenfone 3 max ele nao pega mais rede, a principio pensei que fosse o cabo da antena, mas troquei e nao deu nada

troquei o chip para outra operadora e nada, dei reset reconfigurei a parte de redes (ele acha as operadoras) e o problema continua

 

um detalhe é que quando aciono o wifi o sinal de rede aparece mas nao conecta na operadora

 

por favor se alguém puder me ajudar eu fico agradecido

Share this post


Link to post
Share on other sites

@nikoleyxan recoloca a tela anterior para testes, usou proteção  ESD?

olhe este video:

 

Edited by slugpoa

Share this post


Link to post
Share on other sites

@slugpoa  eu uso protecao esd. a tela anterior da o mesmo resultado. e esse video eu ja vi mas eu ele usou outro modelo de zenfone 3 max e eu nao sei se aplica a mesma tecnica pro meu zenfone

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...