Ir para conteúdo
  • Cadastre-se
Meriva

 em análise notebook samsung np270e4e placa mae ba41-02206a nao liga leds piscando

Avalie este tópico:

Posts em destaque

boa noite amigos estou com essa placa na bancada, o mesmo ao conectar o carregador o led azul acende o verde ele fica piscando verde e laranja..

 

ja regravei a bios troquei o ci tambem e nada...

 

to desconfiando do super i/o alguem da uma ajuda 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Quando liga, tem todas as tensões nas bobinas do primárias e secundárias? Já testou com outra memória RAM?

Compartilhar este post


Link para este post
Compartilhar em outros sites
12 minutos atrás, RTPI disse:

Quando liga, tem todas as tensões nas bobinas do primárias e secundárias? Já testou com outra memória RAM?

ja testei com outra memoria sim, as tensoes primarias elas so aparecem quando starta a placa...nesse modelo de notebook

 

fiz um teste tambem apertando o start da placa pra ver se aparece 3 v e 5v mas nao aparece as bobinas ficam no zero..

 

o led verde ele fica aceso e um vermelho piscando, nunca vi isso confesso que estou um pouco perdido

Compartilhar este post


Link para este post
Compartilhar em outros sites
18 minutos atrás, RTPI disse:

Quando liga, tem todas as tensões nas bobinas do primárias e secundárias? Já testou com outra memória RAM?

oque estou achando muito estranho e que o pino 3 da bios ele da curto com o terra, ja injetei 3v pra ver mas nada aquece!

Compartilhar este post


Link para este post
Compartilhar em outros sites
3 minutos atrás, Meriva disse:

oque estou achando muito estranho e que o pino 3 da bios ele da curto com o terra, ja injetei 3v pra ver mas nada aquece!

uma outra coisa, quando tireo o ci da bios e coloquei na gravadora, ela nao reconhecia o mesmo, ai tinha que saber qual o tamanho do arquivo de bios, dessa placa procurei aqui no forum e de 8mb, baixei e gravei em outro ci, mas no esquema da placa ele diz que e de 4mb 

 

mas pra baixar nao estou encontrando nada de 4mb so 8mb 

 

to achando que pode ser isso!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Confere se na identificação do notebook o modelo não seria NP270E4E-KD3BR, pois no fórum a bios é 4mb e se o esquema elétrico for o correto, esse arquivo de 8mb não é compatível com essa placa mãe.

Editado: por RTPI

Compartilhar este post


Link para este post
Compartilhar em outros sites
2 minutos atrás, RTPI disse:

Confere se na identificação do notebook o modelo não seria NP270E4E-KD3BR, pois no fórum a bios é 4mb e se o esquema elétrico for o correto, esse arquivo de 8mb não é compatível com essa placa mãe.

na indentificação NP270E4E-KD4BR

Compartilhar este post


Link para este post
Compartilhar em outros sites
3 minutos atrás, RTPI disse:

Confere se na identificação do notebook o modelo não seria NP270E4E-KD3BR, pois no fórum a bios é 4mb e se o esquema elétrico for o correto, esse arquivo de 8mb não é compatível com essa placa mãe.

ja testei umas 4 arquivos de bios diferente todos de 8mb e nada... 

sera que pode ser o  super i/o 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×