Jump to content
ljainfor

 devolvido Acer Aspire 5741/ NEW70 2A 5892P/ Reinicia em vez de desligar

Rate this topic

Recommended Posts

Olá!

Estou com um notebook Acer aspire que não desliga após receber o comando desligar,

simplesmente reinicia.

Como resolver esse problema?

 

O cliente aceitou como estava, já sabia do problema.

 

Edited by ljainfor

Share this post


Link to post
Share on other sites

Já tentou com outro sistema operacional. (windows 7 ubuntu)?
 

Configuração do SETUP. 
Regravação da BIOS.

Share this post


Link to post
Share on other sites
3 minutos atrás, brunoinforec disse:

Já tentou com outro sistema operacional. (windows 7 ubuntu)?
 

Configuração do SETUP. 
Regravação da BIOS.

@brunoinforec tinha um problema com o windows formatei e esperava ter resolvido.

Olhei o setup mas não vi nada que precisasse modificar.

Não fiz regravação do BIOS.

 

Share this post


Link to post
Share on other sites
11 minutos atrás, ljainfor disse:

Olá!

Estou com um notebook Acer aspire que não desliga após receber o comando desligar,

simplesmente reinicia.

Como resolver esse problema?

iniciaria testando outro sistema e  outro hd e depois regravaria bios

  • Like 1

Share this post


Link to post
Share on other sites
7 minutos atrás, ljainfor disse:

@brunoinforec tinha um problema com o windows formatei e esperava ter resolvido.

Olhei o setup mas não vi nada que precisasse modificar.

Não fiz regravação do BIOS.

 

 

Tenta um live cd do linux.

  • Like 1

Share this post


Link to post
Share on other sites

- Voce pode instalar um hd, de teste, e fazer uma nova instalação do windows, e observar o funcionamento.

Share this post


Link to post
Share on other sites
2 horas atrás, wjinformatica disse:

iniciaria testando outro sistema e  outro hd e depois regravaria bios

@wjinformatica usei o linux Kubuntu e desligou normalmente.

Fiz uma análise usando HD Tune e não apresentou falha nenhuma no HD.

2 horas atrás, brunoinforec disse:

 

Tenta um live cd do linux.

@brunoinforec usei e desligou blz.

Share this post


Link to post
Share on other sites
12 minutos atrás, ljainfor disse:

@wjinformatica usei o linux Kubuntu e desligou normalmente.

Fiz uma análise usando HD Tune e não apresentou falha nenhuma no HD.

@brunoinforec usei e desligou blz.

 

Tudo indica um problema de software. 
Veja com outro sistema. Se estiver usando o 10, tenta o 7. 

Share this post


Link to post
Share on other sites
4 horas atrás, ljainfor disse:

usei e desligou blz.

tranquilo então amigo só formatar boa sorte no aguardo dos resultados ;)

Share this post


Link to post
Share on other sites

legal amigo!

Por mais que algumas dicas não resolveram seu problema diretamente como:regravar bios,trocar HD,Resetar bios e etc,deixe um Like aos companheiros que se disponibilizaram a te ajudar!

Formate e só alegria!

SUCESSO!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...