Ir para conteúdo
  • Cadastre-se
NALDO PORTO

 devolvido Megaware Kripton K / 6-71-W2400-D03 / Pisca o Led Verde 2x e volta para o laranja

Avalie este tópico:

Posts em destaque

Olá amigos 

Agradeço des já atenção de todos obrigado

 

Esto com essa placa que esta com o seguinte sintoma quando chegou para mim vir que o P2808 esta danificado removi ele e fiz um jamper de teste do pino 1 e 8 e do 3 para 6 para teste a placa acendeu o led laranja mais só chegou tensão de 19 e 3v a tensão de 5v não apareceu fiz um jamper de teste no PQ18 e agora a tensão de 5v apareceu na bobina mais ao pressionar o botão power o led verde pisca 2x e volta para o laranja mais a placa não liga não dar vídeo.

 

segue a baixo o link do esquema

 

 

Editado: por NALDO PORTO

Compartilhar este post


Link para este post
Compartilhar em outros sites
1 minuto atrás, NandoZimba disse:

em vez de fazer jumper ja trocou eles? verificou o i/o?

 

@NandoZimba

 

Já fiz a adaptação que se faz no P2808 com diodo duplo um transistor e resistor e esta a mesma coisa 

O I/O não testei vou ver se esta chegando tensão de alimentação nale

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×