Ir para conteúdo
  • Cadastre-se
m4yur1

 dúvida fonte ps4 fat/ADP240 CR/ desarma ao reiniciar

Avalie este tópico:

Posts em destaque

Boa tarde.
Estou com um problema atípico na bancada, uma fonte de ps4  modelo ADP240CR que liga o video game, joga normal, mas se eu reinicio o aparelho, ela tenta ligar e  desarma, mata os 5V e 12V, só fica com a tensão no primário estável.
Ela não possui nenhum problema visual, nenhum capacitor estourado, os mosfets que normalmente queimam estão como a resistência ok, como eu disse, na primeira vez que liga ela funciona normal, bizarro...

 Alguém ja pegou algo parecido?

obs: já testei outra fonte no game e funcionou normal.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Em 31/05/2018 às 16:06, EletrônicaJambeiro disse:

Já procurou por solda fria na fonte?

Acho difícil ser solda fria, pois ela sempre funciona na primeira vez que é ligada 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×