Ir para conteúdo
  • Cadastre-se

Posts em destaque

e ae galera, chegou um g4 aqui pra mim onde o zener estava mandando toda corrente pro terra, tirei pum funcionou normal, claro q vou por outro no lugar.

como ele esquentou muito ele perdeu a linha de polarização visível, e faz tempo q n faço reparos, gostaria de ter certeza se n teve malandragem.

esse zener foi colocado de forma errada na placa? digo isso pois veio mexido pra mim.

com ele fora da placa aparentemente esta ok, de um lado conduz com a resistência padrão de diodo de outro bloqueia.

zener.jpg

Editado: por Harvorax

Compartilhar este post


Link para este post
Compartilhar em outros sites

@Harvorax algum técnico pode ter invertido na placa, o zenner é fundamental para deixar a tensão exata na linha, a maneira que mediu 
tua duvida deveria estar em componentes, caso fique em notebook coloque a marca modelo e defeito do equipamento
 

1 hora atrás, Harvorax disse:

lado conduz com a resistência padrão de diodo de outro bloqueia.

o zenner se mede igual a um diod, mas  de de acordo com o valor tem uma pequena fuga.

Editado: por slugpoa

Compartilhar este post


Link para este post
Compartilhar em outros sites
22 minutos atrás, slugpoa disse:

@Harvorax algum técnico pode ter invertido na placa, o zenner é fundamental para deixar a tensão exata na linha, a maneira que mediu 
tua duvida deveria estar em componentes, caso fique em notebook coloque a marca modelo e defeito do equipamento
 

o zenner se mede igual a um diod, mas  de de acordo com o valor tem uma pequena fuga.

 

1 hora atrás, Harvorax disse:

com ele fora da placa aparentemente esta ok, de um lado conduz com a resistência padrão de diodo de outro bloqueia.

por isso falei q esta ok, mas obrigado amigo, oque eu gostaria de afirmar é q este diodo foi colocado de forma errada propositalmente na placa do cliente por outra loja. pq apos ver esse erro verifiquei outros problemas na placa, mas agora ela pelo menos liga.

estou vendo aqui aparentemente trocaram a tela dele tbm. triste isso...

Compartilhar este post


Link para este post
Compartilhar em outros sites

@Harvorax nem me fala, volta e meia pego equipamentos assim, mas sou do tipo de técnico que ainda tenta resolver, mas antes de fazer algo na placa comunico o cliente do estado em que se encontra e que as chances de recuperação são pequenas, vai saber o que fizeram.

Eu respondi pois vi "duvida" na postagem, posso ter me enganado.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×