Jump to content
japa eletronica

 dúvida tv plasma lg 60pb6500 não liga

Rate this topic

Recommended Posts

Boa tarde a todos.

Estou com uma tv de plasma LG 60pb6500, que não liga, sem sinal nenhum, tinha queimado o fusivel f801  e o ci ic301, trocado eles , mesmo assim, não tem a tensão de stand by 5,2v.  alguem já  pegou um defeito  dessa fonte?

 

gratidão.

  • Like 1

Share this post


Link to post
Share on other sites

Amigo,verifica também por resistores abertos na fonte primária,pois acredito que na secundária não deve ter tensão nenhuma

 

Share this post


Link to post
Share on other sites

primeira coiosa é "soltar o standby deixar  livre esse +5v pois ele tem que aparecer de qualquer maneira,se mesmo sem carga ele não constar tem que ir no ci que gera ele e ver o que esta ocorrendo se não está oscilando ou falta alguma tensão,mas essa tensão TEM que existir do contrário nada funciona.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...