Ir para conteúdo
  • Cadastre-se
japa eletronica

 dúvida tv plasma lg 60pb6500 não liga

Avalie este tópico:

Posts em destaque

Boa tarde a todos.

Estou com uma tv de plasma LG 60pb6500, que não liga, sem sinal nenhum, tinha queimado o fusivel f801  e o ci ic301, trocado eles , mesmo assim, não tem a tensão de stand by 5,2v.  alguem já  pegou um defeito  dessa fonte?

 

gratidão.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo,verifica também por resistores abertos na fonte primária,pois acredito que na secundária não deve ter tensão nenhuma

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

primeira coiosa é "soltar o standby deixar  livre esse +5v pois ele tem que aparecer de qualquer maneira,se mesmo sem carga ele não constar tem que ir no ci que gera ele e ver o que esta ocorrendo se não está oscilando ou falta alguma tensão,mas essa tensão TEM que existir do contrário nada funciona.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×