Ir para conteúdo
  • Cadastre-se
  • smile-welcome.png

    Bem vindo ao EletrônicaBR:

    Clique Aqui e confira como fazer downloads, participar e ganhar Créditos EBR.

    Obs. Não esqueça de se apresentar, só depois disso terá acesso nas áreas exclusivas do fórum. Clique Aqui!

wjinformatica

 em análise Dell Inspiron 13-7347 / Wistron Cottonwood rev-13321-1 A00 / acende o led de power direto e logo vai apagando como se estivesse em espera

Avalie este tópico:

Posts em destaque

acontecem diversas coisas com esse note

Com a memória dele

ele liga o led do power e vai apagando como se entrasse em espera

e as tensões nas bobinas secundarias aparecem e logo desaparecem tudo em loop

sem corrente na fonte assimétrica

 

sem memória

tensões normais em todas bobinas

da dois Bips dizendo que esta sem memória mesmo

 

com outras memórias

da 4 bips como se a memória estivesse com problemas

o led acende e apaga como se entrasse em espera e só volta acender caso eu aperte e volta a apagar devagar

tensões normais em todas bobinas

consumo na assimétrica de 0,25A

 

alguma ideia de testes que eu possa fazer ou o que esta acontecendo?

@Gilson Macedo, @edward linux, @CJ @K0rTy@FLAVIOTECH@Hélio@Paulo Noce podem me dar uma força ai?

 

esquema

não regravei a bios pois acho que não seja o caso

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×