Ir para conteúdo
  • Cadastre-se

Avalie este tópico:

Posts em destaque

Bom dia esse notebook positivo unique s1990 não liga,  me parece que esta em curto, pois fiz alguns testes até aonde eu pude ir e esta com a corrente certa, estou testando por alguns vídeo do Youtube, por não tenho um esquema dessa maquina fui ate aonde deu, o que devo fazer daqui pra frente

Editado: por CJ
Adicionado prefixo e tags.

Compartilhar este post


Link para este post
Compartilhar em outros sites
isaelf    54

@Daniel Fabiane Matheus Primeiro passo corrigir o título do tópico: positivo unique s1990 / A14HVOX REV 4.0 / Não liga

> Se está com o consumo correto, então não tem curto (Tem uma fonte de assimétrica com indicador de consumo?). 
> Verificar se existe as tensões de 5v e 3.3v nas bobinas.
> Se chega 3.3v na bios.
Tendo todas as tensões, faça regravação de bios (fazendo backup da anterior).

Compartilhar este post


Link para este post
Compartilhar em outros sites

@isaelf bom dia não tenho, estou usando a fonte mesmo, ate onde fui a bobina da memoria chega 5v e sai 3.3v as outras ainda não testei pois não sei a voltagem certa de entrada ou  saída.

vou fazer outros testes se tem as mesmas voltagem nas outras boboinas,

como fazer gravação de bios?

obrigado

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
regisfatef    566
5 horas atrás, Daniel Fabiane Matheus disse:

@isaelf bom dia não tenho, estou usando a fonte mesmo, ate onde fui a bobina da memoria chega 5v e sai 3.3v as outras ainda não testei pois não sei a voltagem certa de entrada ou  saída.

vou fazer outros testes se tem as mesmas voltagem nas outras boboinas,

como fazer gravação de bios?

obrigado

 

 

- Segue, desenho da placa, com as tensões.

 

placa a14hvox lado b.png

 

 

placa a14hvox lado a.png

  • Joinha 1
  • Legal 1

Compartilhar este post


Link para este post
Compartilhar em outros sites
isaelf    54

@Daniel Fabiane Matheus te dei um joinha para que você consiga baixar o esquema. Vamos continuar com a análise. Vejo que você tem 5 e 3.3v, certo?  Eu regravaria a BIOS, você tem gravador? Não esqueça de fazer backup.

 

Editado: por isaelf

Compartilhar este post


Link para este post
Compartilhar em outros sites
regisfatef    566
Em 11/06/2018 às 17:23, Daniel Fabiane Matheus disse:

@wjinformatica boa tarde ainda não tenho permissão para fazer download mais vou conecta a placa e liga-la para ver se chega esses valores de tensão

 

Daniel, nos mantenha informado dos testes. ;)

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×